Aller au contenu

Filament ABS

MrPersonne

Membres
  • Compteur de contenus

    13
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de MrPersonne

  • Rang
    3D Newbie

Information

  • Imprimantes
    Anet A8 plus
  1. Mais justement, ce que je voulais moi c'était de pouvoir imprimer de coté pour résumer, tout ce qu'il me faudrait c'est un moyen d'empêcher Cura de générer le Gcode au ras du sol.
  2. Alors, oui, cette technique marche, mais le problème, c'est que ma pièce est incliné, donc quand le début du 1 commence, le socle entier n'est pas finis, ce qui fait que je ne peux pas juste mettre pause
  3. Bonjour, j'ai actuellement une imprimante avec 1 extruder, que j'utilise avec Cura 4.8.0. Suite a une idée de génie dans la nuit ( ) j'ai voulus essayer d'imprimer en bicolore. Pour cela j'ai en premier lieux essayé de me renseigner. Sur Youtube j'ai trouvé un certain nombre de tutoriel pour reprendre une impression en cas de coupure de courant, ou alors justement imprimer en bicolore. Seul problème, je vous joint une image de cura. but final d'impression ( le socle d'une couler et le 1 d'une autre L'ensemble des tuto explique que pour pouvoirs imprimer en bicolor
  4. J'avoue avoir un peu déserté le forum, je m'excuse donc de cette réponse un peu tardive Entre temps, j'ai changé d'endroit pour mes impressions, je n'ai pas mesuré précisément la température de cette pièce, mais quand je démarre mon imprimante, le capteur de la buse indique en moyenne 12°( a titre indicatif, je ne sais pas si mon raisonnement est fondé ) Est-ce trop froid pour une bonne fusion des couches ? Mis a part cela, sans vouloir m'aventurer dans une autre branche de la résistance d'impressions, le motif de remplissage ne jouerait pas aussi ? Entre un HonneyComb et un gy
  5. ok, d'accord, je pensais que le calibrage du plateau influait aussi sur la qualité de toutes les couches. Quoi qu'il en soit, il faudra quand même que je rapproche mon bed et ma buse, parce que j'ai un peu de sous extrusion sur la base ( j'ai fait un cube de test ). Sinon je vais regarder du coté des Wooble, parce que en effet, j'ai de grosses strates. Le coté le plus bosselé est clairement l'axe Y, pour y palier, faudrait-il que je tende plus ma courroie ? ou aucun rapport xD
  6. j'avoue que j'en suis encore à mes débuts, et c'est vraie que je m'étais dis qu'il faudrait légèrement recalibrer le Bed et le rapprocher un peu de la buse, pour éliminer les strates grossière sur mes impressions et donc renforcer l'adhésion des couches. Je suis avec une Anet A8 plus, dont la buse fait en effet 0.4mm. Seulement, j'avais déjà paramétré l'impression avec une parois de 1.2mm ( soit en effet 3 passages ). La fragilité viendrait-elle donc d'une erreur de température ? Quand mon imprimante ne se prépare pas a imprimer, ni rien faire, la température de la buse reste consta
  7. C'est a dire ? J'ai imprimé la mienne avec une buse à 200° et un à plateau a 60° je monte donc vers les 210° ? Sinon, pour le remplissage, toujours du 20% j'imagine puisque les parois sont assez épaises. Donc pour résumer, le meilleur moyen de solidifier une pièce c'est d'augmenter la taille de ses parois, ainsi que la température de fusion du PLA pour une meilleur adhérence ? Merci
  8. Bonjour, j'ai récemment imprimé une petite toupie, dont je joint une image via cura : l'impression est avec une précision de 0.2 et le remplissage était de 20%, ce que je pensais largement suffisant pour un petit objet. résultat, 1h environs après l'impression, la toupie tombe d'environs 1m20 et se brise net à 2 cm du centre. Ma question est la suivante comment aurais-je pus rendre cette pièce plus résistante, cela s'applique aussi bien pour n'importe quel pièce fragile. J'avais pensé a mettre la toupie ainsi : (avec des supports) Ce qui rend l'axe
  9. jme baladais sur le forum et chui en effet tombé sur les techniques cités, donc : change dans le firmware en effet jpense pas le faire parceque je débute vraiment inverser la connectique bas jpeux pas parceque ya des détrompeurs sur tout les cables... en plus j'ai vérifié normalement les cables sont tous bien placés, Donc bas il me reste plus que la solution de retourner le moteur, ce que je vais faire de ce pas... Merci
  10. je suis en train de mettre 2 vidéos sur youtube pour mieux illustrer, mais le chargement est long xD J'hésite a tenter un bricolage de "l'extreme" en dévissant et retournant le moteur X pour tenter de retourner le mouvement. C'est une bonne idée ? Edit : première vidéo traitée 2eme vidéo en cours de traitement : https://youtu.be/wI1JOsDsToo
  11. Alors, je vais essayer de mettre des photos et des vidéos, mais en attendant, quand je démarre l'imprimante et que j'utilise le LCD pour déplacer l'axe X, la tête d'impression se déplace vers la droite quand la valeur a l'écran diminue. A l'inverse, quand j'augmente la valeur de l'axe X, la buse change de direction et continue vers la gauche. C'est ma première imprimante 3D, donc je ne sais pas si c'est anormal... La buse est censé aller vers la droite quand j'augmente la valeur ? Ce qui semblerait logique. Merci
  12. Bonjour, je découvre ce forum, soyez indulgent avec moi Bref, voila mon problème. Je viens de faire l'achat de l'Anet A8 Plus, et après 1 journée de montage, mon imprimante est complètement prête. Je la démarre donc pour la première fois, et test les différents moteurs pour m'assurer que tout les branchages sont bons, résultat : les 3 axes marchent très biens. J'actionne donc l'AutoHome dans le but de régler le plateaux. Donc la buse s'élève de quelques millimètres, et démarre la calibration de l'axe X mais au lieux de partir vers la gauche pour buter sur le capteur de fin de cours
×
×
  • Créer...