Aller au contenu

Filament ABS

ikik29

Membres
  • Compteur de contenus

    87
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

8 Neutre

À propos de ikik29

Information

  • Genre
    Masculin
  • Lieu
    LANDIVISIAU
  • Intérêts
    fabrication de personnages et d'objets star wars en taille réelle.
  • Imprimantes
    Creality CR10 S5 ; Original prusa mk3 i3; Ultimaker 2+ ; discovery200

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. @dynamiteros Ok donc il faut que tu rentres 441.5 à la place de 415 et que tu refasses la manip des 100mm pour voir si c'est bon.
  2. Ça doit être bon. Fais un trait sur le fil à 12 cm extrude 10 cm et mesure, puis produit en croix avec la valeur obtenue. C'est cette méthode :
  3. Donc ça doit être cela. Tu as pensé à inverser le sens du moteur.
  4. Je ne connaît pas la valeur pour un bondtech, je pensais que tu la connaissais.
  5. Maintenant il faut que tu calibres ton extrudeur
  6. Pour sauvegarder la valeur, car si tu arrêtes l’imprimante elle remettra l’ancienne valeur.
  7. Via pronterface m92 e415 m500 et c’est bon.
  8. @Marc Duquesne La vitesse est de 115200. Quoique j'ai un doute pour la Pro, l'écran est tactile ou pas.
  9. @Albenss va voir ici : Car si tu as la version 3.0 du bltouch il ne fonctionne qu'avec Marlin 2.0.
  10. @PrintNoober As tu changé le endstop car pour moi le problème vient de lui ou de son câble, vérifie dans le boitier si il est bien connecté.
  11. ikik29

    linear advance sur CR10s

    Bonjour, Est ce que quelqu'un a réussi à trouver le facteur k de son imprimante en utilisant la technique de "Le GüeroLoco" car pour moi de 0 à 5 toutes les lignes se ressemblent, les lignes sont toutes plus fines durant l'accélération alors qu'il doit en avoir au moins une avec une épaisseur continue. Je pense avoir trouvé pourquoi ça ne marche pas, j'ai oublié de l'activer dans marlin.
  12. Pas encore testé le béta car certains ont eu des problèmes avec. C'est une ultimaker 2+ (pour les dimensions plus grandes tu veux surement parler de la 2+ extended), et oui j'en suis content. Avec des bons paramètres et des vitesses pas trop élevées elles donnent de très bon résultats, par contre des fois j'ai un peu de warping que j'ai résolu en vaporisant de la laque sur un chiffon que j'étale sur la vitre et là plus de problème.Le coup du chiffon c'est pour éviter de vaporiser directement sur la vitre et encrasser tous le mécanisme.
  13. @Framemanager Pour la planéité de ton bed je te conseille de passer sur un firmware en 7x7 comme celui que je te mets en pièce jointe. Sinon même quand tu achètes une machine pré-montée il faut toujours vérifier si rien n'a bougé durant le transport, c'est pourquoi je préfère prendre un kit et le monter moi même, comme cela pas de surprise. FW 3_5_1a MK3 7x7 Bed Leveling.hex
  14. Souvent quand un axe ne veut aller que dans un sens, ça vient du endstop.
  15. ikik29

    montage MK3S

    Oui et si tu regardes ce qui est inscrit sur le sac, c'est écrit Spare.
×
×
  • Créer...