Aller au contenu

Filament ABS

danielPeriat

Membres
  • Compteur de contenus

    25
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de danielPeriat

  • Rang
    3D Newbie
  • Date de naissance 01/02/1976

Information

  • Genre
    Masculin
  • Lieu
    Le Noirmont
  • Imprimantes
    Anycubic mega Zero

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. serieux c'est valable à ce prix la? t es sur que c'est pas de la m... qui tombe en panne a la moindre coupure de courant?
  2. ok merci de confirmer mon choix je trouve qu'elle est pas mal et vu les échos je pense que ça devrait le faire
  3. bon j'ai refait 2 essais ce matin avec 2 pces différentes 2x reussies je suis content et sans laque a cheveux rien je vais peaufiné un peu les réglages pour voir ce que ça dit mais dans l ensemble suis content en ce qui concerne la mise à niveau en v2 de mon imprimante je vais laisser tomber, alimentation à changer + plateau+ firmware je vais mettre de côté et acheter une ender 3 pro v2 je garderai celle la pour le pla et j utiliserai lautre pour l abs et le reste
  4. par contre le truc nul sur cette imprimante est que je ne peux pas changer le point 0 de mes axe la mk8 que j'ai installer est plus grande que ma buse habituelle pour palier à ça j ai du baisser le plateau quasi au max
  5. à première vue d extérieur elle est bien je vais la mettre dans l acétone et regarder de plus près par la suite heureusement que j'en avait une de réserve
  6. bon les loulou après m être fais ch.. toute la journée sur cette satanée imprimante j'ai fait un dernier essai en changeant ma buse j'y ai mis une mk8 et la oh miracle premier essai première victoire impression nickelle adhérence ok ... j'ai pas tout piger sur ce coup la...
  7. réponse à titouvol d’après les forum vu hier soir il semblerait que la carte mère soit compatible chez anycubic ils en on pas fait 150 sorte d après ce que j'ai vu c est ok a ce niveau la pour le firmware il semblerait que ce soit ok aussi vu que j'ai télécharger une version qui me demande si je vais faire l upgrade vers la v2 maintenant le truc c est l alimentation je sais pas trop ce qu il en est a ce sujet tout ce que je sais c est que j ai un transfo, maintenant j en sais pas + j ai envoyer un message chez eux pour savoir si la manip est réalisable ou pas j attends des réponses
  8. bon je viens de voir 1 truc même si je pense pas que ça change grand chose j'ai contrôler le firmware de ma mega zero je suis officiellement en version 0.4 sur le net je trouve la version 2.72... j'ai un peu de retard selon vous ça change quelque chose? maintenant en fouillant un peu je me suis aperçu qu il est possible de passer en v2 mon imprimante et la mise a jour de la v2 est le plateau chauffant ..... ça donne à réfléchir. si j'achète un plateau chauffant je pense que la plupart de mes soucis d adhérence vont se terminer et en plus je pourrai imprimer de l abs... question quel plateau ch
  9. C est sympa de vouloir m aider les gars le truc c est si je remonte plus haut dans les messages on me dit de surélever ma première couche et augmenter le débit du filament ok après on me dit de rester à la bonne hauteur et de rester a 100% d extrusion sur d autre forum on me dis le contraire je commence à m y perdre. bon j essaie encore une fois alors pouvez vous me donner une hauteur et un débit ainsi qu une vitesse pour une première couche et je parle sans brim je fais le bench du mini boat bcp le font sans rien et j'aimerai faire pareil en sachant que je vais le faire en 0.3 pour
  10. j ai essayer la couche plus haute j ai eu du warping je l ai marquer plus haut j ai remis mes valeurs par defaut
  11. profil mis a jour et imprimante renseignée
  12. température première couche 215° puis 205 ventilation a 0 sur les 2 première couche
  13. c est une expression j'ai mis les infos concernant les derniers reglage qui m on fait du warping j ai remis mes anciens parametres qui vont mieux autrement dit impression en 0.3 première couche à 0.25 avec une extrusion a 105%
  14. la colle j ai essayer elle a secher avant que la buse ai eu le temps de faire le tour j ai un buildtak je vois pas le changement entre avec et sans quant au radiateur j en ai pas sous la main la laque a cheveux soit celle que j ai c est de la m... soit ca marche pas non plus je commence à être dépiter
  15. bon après quelques essai voici la conclusion j'ai rétabli les hauteurs par défauts augmenter les quantités de la couche initiale a 105% température première couche 215° vitesse 15mm/s 3 essai réalisé sur le boat 3x effet de warping... la fenêtre est ouverte...
×
×
  • Créer...