Aller au contenu

Filament ABS

Lampay

Membres
  • Compteur de contenus

    96
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Lampay

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Lieu
    Givrand
  • Intérêts
    VFX / FX / 3D / infographie / Jardin / Musculation
  • Imprimantes
    Dagoma 200

Visiteurs récents du profil

338 visualisations du profil
  1. Lampay

    Palpera ou ne palpera pas tel et la question

    Voilà le screen du code de début et celui de fin
  2. Lampay

    Vos exemples d'impression sur Discovery200

    Oki super merci, j'avais peur qu'avec la chaleur du chauffe plat le PLA fonde un chouille ^^
  3. Lampay

    Palpera ou ne palpera pas tel et la question

    Et bien le soucis et revenu alors que tous est nickel dans le code ... je comprend vraiment plus rien, je suis sous cura 15.04.03 La maintenant elle fait les points de palpage mais par contre imprime à 3 cm de hauteur. Elle ne fait plus le dernier point devant le plateau avant de partir. Elle s'arrète au point au fond à droite monte et hop imprime en mode AIRDAGOMA
  4. Lampay

    Palpera ou ne palpera pas tel et la question

    En ce qui concerne mon avis sur le passage de la discovery200 à la Easy, je trouve l'imprimante plus silencieuse, beaucoup plus stable, la précision s'en ressent. J'ai également constaté que je n'avait plus de soucis de bouchon de fil fondu ni de tête encrassé et pourtant elle tourne tous les jours. Non vraiment je suis satisfait de cette évolution.
  5. Lampay

    Palpera ou ne palpera pas tel et la question

    Tout est rentré dans l'ordre effectivement le fameux ; manqué. Mais c'est bizarre que nativement cura 15 ne le mettent pas ? ou un bug ? Merci en tout cas
  6. Lampay

    Palpera ou ne palpera pas tel et la question

    Non rien justement, en gros j'ai ça en début de code : ;Basic settings: Layer height: 0.1 Walls: 0.8 Fill: 33 ;Print time: 7 heures 26 minutes ;Filament used: 11.095m 33.0g ;Filament cost: 1.56 / 1.94 ;M190 S0 ;Uncomment to add your own bed temperature line ;M109 S200 ;Uncomment to add your own temperature line G91 ;relative positioning G1 Z7 G90 ;absolute positioning G28 X M109 S200 G28 X G28 Y G01 X20 Y100 G28 Z G29 Detailed Z-Probe – palpage du plateau pour créer un plan dynamique G92 Z3 G91 ;relative positioning G1 Z-0.12 ; OFFSET de reglage hauteur de buse (l’offset peut être positif ou négatif); ex: Z0.5 ou Z0.1 ou Z-0.4 ou Z-1.3) ; OFFSET de reglage hauteur de buse ajouter + 0.35 pour le Builtak G90 ;relative positioning G92 Z0 G1 Z3 G1 X100 Y200 F3000 G1 Z0 M106 ;start fan full power
  7. Bonjour tout le monde, Je suis super content des impressions de ma petite Dagoma et de son petit up vers la Easy + Ecran. J'ai fait la calibration avec Dago'App ainsi que les impressions avec CBD. Jusque là tous va bien. Mais j'ai vite voulu repasser sous cura 15. Et la c'est le drame. En gros la séquence commence, elle monte en température, descend pour faire un repérage sur la gauche et la au lieu de continuer à faire les autres points de marquages elle s'en va au fond du plateau et lance l'impression direct. Je croit me souvenir qu'il fallait que en début de code il fallait G29; pour lancer le cycle du palpeur. J'ai pourtant ce G29 dans mon code ? Afin d'être sur j'ai refait une configuration avec Dago'app mais pareil. Avez vous une idée ? Je joint mon code d'impression. A très vite te merci d'avance
  8. Lampay

    Err: TEMP.MIN sur DagomaEasy

    Bonsoir tous le monde, n'aillant pas de multimètre j'ai redémonté de A à Z la tête et tous les branchements et ça marche de nouveau. Donc peu être un faux contact un peu plus tenace que d'habitude ? Merci pour votre aide en tous cas.
  9. Lampay

    Err: TEMP.MIN sur DagomaEasy

    Merci pour vos réponse je vais regarder ça de plus prêt et je revient vers vous. Pourtant tous aller bien pour le premier test c'est marrant ? d'un coup... Bon bas pareil en branchant et rebranchant la fiche de sonde pas moyen. Le fil ne semble pas coupé et il est bien connecter à la sonde au niveau de al tete
  10. Lampay

    Err: TEMP.MIN sur DagomaEasy

    Bonjour tous le monde J'ai Up ma dagoma 200 en DagomaEasy avec l'écran. J'ai bien branché les câbles. J'avais même commencé à régler l'offset, les ventilos tourne etc... Mais la j'ai un message sur l'écran et pas moyen de comprendre d'ou celà vient. J'ai beau avoir réinstaller le flash du dernier firewarm rien n'y fait, et bien sur pas moyen de faire de réglages d'offset ni rien temps que ce problème n'est pas résolu car la page reste figé sur "l'imprimante bouge" mais rien lol La Sonde de temp et bien branché et toute neuve, bref j'attend votre retour Amicalement
  11. Lampay

    DiscoEasy 200 - Problème réglage 1ère couche

    Sous cura by dagoma vous avez bien coché la case "Autre" en dessous de buildtack et scotch bleu ? Pour les discovery 200 ça marché comme cela pour que l'offset soit prit en compte. Alors au cas ou ^^
  12. Alors je vais testé il y à juste quelque chose qui change par apport à moi, mon gcode et similaire en dehors de l'ofset bien sur. Je test et je reviens vous en dire plus
  13. Le flow est à 100 % ? sur octo je peu testé à 90 ? Au niveau du refroidissement je pense pas. hier encore j'avais 2 ventilateur j'en est enlever un pour voir la différence c'est idem.
  14. Donc j'ai changé le raccord pneumatique ainsi que la tête d'extution. Impression de 1h20 au bout e 35 minute clac clac cla et re boudin .... Je voit vraiment pas quoi faire la
×