Aller au contenu

Filament ABS

Manuel76

Membres
  • Compteur de contenus

    17
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

12 Bonne

À propos de Manuel76

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. merci pour "mesh tools", je ne connaissais pas.
  2. Bonjour, j'en déduis que j'ai une V2... il me semble qu'il y a un soucis avec le stl, il comporte 2 pièces. Comment les séparer ?
  3. Manuel76

    Bassin de purge

    Bonjour, j'expérimente sur le sujet "Bassin de purge"... Cela devrait permettre d'économiser du filament en faisant l'impasse sur la tour de purge. J'ai déplacé mon capteur X plus à gauche, en passant les fils de l'autre coté de la roulette (cf image), afin que mon "0" soit le plus à gauche possible du plateau, et gagner ainsi un maximum de marge à droite. Le bassin de purge peut alors prendre place dans l'espace libre. Il se fixe avec un T-Nut et une vis. Il faut faire attention au placement. S'il est trop a gauche, il y a risque que la roulette inférieur de la tête vienne en
  4. je travaille pour installer un bassin de purge. ça peut permettre de bonnes économies de filament
  5. Bonjour, concernant le message d'erreur sur le capteur de filament, il faudrait que ce soit écrit quelque part dans la doc. Si on a le modèle dual, il faut mettre un bout de fil dans le second capteur sinon ça n'imprime pas. ça m'a pris 15 secondes de reflexion quand j'ai installé mon imprimante, mais si c'était mieux expliqué par wanhao, ça serait cool
  6. voici ma conso sur 2h (elle imprime actuellement un support de tel) 60°C / 190°C Pas super précis, car le relevé n'est pas continu
  7. non, quand je dis que je ne vois pas de différence, j'ai vérifié composant par composant, justement parce qu'en recevant la 250W que j'ai payé plus chère, j'ai voulu vérifier les différences. C'est deux alims identiques, calibrées différemment via de simples potentiomètres et vendues à 2 prix différents sur Ali... En gros, c'est une seule ligne de prod, et en fin de ligne, ils font des déclinaisons en 150/200/250W.
  8. Les 209W que je mesure sont sûrement causés par une limite de l'alim et cela tendrait à indiquer qu'une alim plus puissante pourrait accélérer la chauffe. Mais ce n'est pas forcement le max de l'alim. L’étiquetage Chinois est parfois aléatoire... J'ai deux alims chinoises d'un même fabricant pour mes éclairages à LED, l'une données pour 250W max et l'autre 200W max. En les ouvrant, je n'ai trouvé aucune différence entre les deux. C'est des potentiomètres qui règlent le voltage (entre 10 et 32V dans mon cas) et la limite de courant. J'ai passé la 200W à 250W en un tour de vis et elle
  9. Ma D12 est a environ 209W durant la chauffe bed+buse (60/190°C). Cela semble être son 'max' de conso. En impression, toujours en restant à 60°C et 190°C, ça varie sur des paliers à 49W, 110W, 193W et 209W. Je suppose que cela correspond aux différents cas (pas de chauffe, lit seul, buse seule et les deux ensemble). C'est la plupart du temps à 49W et 193W
  10. J'ai eu le même comportement. Il me semble me rappeler qu'il faut corriger le g-code de changement d'outils. c'est uniquement sur les D12 Dual que ça se produit. Le plus simple, comme indiqué au dessus, c'est de remplacer le profil de wanhao pour un profil d'ender 3 en changeant juste la taille du plateau
  11. Bonjour, j'ai aussi eu ce soucis, et chez moi, c'était un fichier corrompu sur la carte SD (robin_nano35_cfg.txt pour être précis). J'ai changé de carte SD pour une de marque.
  12. vous pouvez utiliser Pronterface
  13. Bonjour, voici un tuto qui indique de mettre les corrections dans le gcode de démarrage:
  14. Bonjour, merci pour le fichier. Le sens des axes est bon (j'ai une D12 grise, pour info). Après réglage du z-Offzet, la cartographie du plateau s'est bien faite. Problème résolu Je vais maintenant chercher les différences entre les 2 fichiers de config, j'ai 2 pistes en tête: la distance minimale entre 2 points de test, et aussi le fait que j'ai beaucoup de caractères chinois dans mon fichier de config ce qui m'incite à vérifier l'encodage du fichier texte. Encore merci.
  15. Bonjour, je veux bien un ficher de config qui fonctionne. Merci
×
×
  • Créer...