Aller au contenu

Filament ABS

amaaury78

Membres
  • Compteur de contenus

    94
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

29 Bonne

À propos de amaaury78

  • Rang
    3D Newbie
  • Date de naissance 19/06/1995

Information

  • Genre
    Masculin
  • Lieu
    78
  • Intérêts
    Impression 3D, CAO, conception mécanique
  • Imprimantes
    Dagoma D200

Visiteurs récents du profil

554 visualisations du profil
  1. amaaury78

    Am8 4040

    D'accord mais pour l'axe Y et tout les add-on que comporte l'am8 originale, on prend lesquels pour l'am8 4040 ?
  2. amaaury78

    Am8 4040

    Ah super, et pour la partie Y et tout ce qui est support de carte mère, alimentation etc... on peut prendre ceux de l'am8 originale ? ou faut aussi les modifier
  3. amaaury78

    Am8 4040

    Bonjour, j'ai récupéré des profilés 4040 et je souhaite construire une AM8, mais pour le moment il n'existe pas de fichier pour la 4040... Avez-vous terminé votre AM8 4040 ? Partagez-vous les fichiers? Merci d'avance
  4. amaaury78

    Anet A8 - décalage/couches transparentes régulières

    Merci pour le pdf il a l’air de bien expliquer, je vais regarder ça dès ce soir. J’espère que ça vient de là
  5. amaaury78

    Anet A8 - décalage/couches transparentes régulières

    Je pense que c’est du wobble, quand je regarde sur l’arrête, on voit un très léger décalage ... par contre impossible de le faire disparaître, j’ai replacé mes coupleurs / tiges filetées, rien n’y fait
  6. amaaury78

    Anet A8 - décalage/couches transparentes régulières

    J’ai des pièces avec le même filament, imprimées il y a 2-3 mois j’ai vérifié, les pièces n’ont pas ce défaut
  7. amaaury78

    Anet A8 - décalage/couches transparentes régulières

    Je peux pas en faire de suite, mais je peux te dire que la température et constante et que je n’avais jamais eu ce soucis depuis 1 an que j’ai cette imprimante
  8. amaaury78

    Anet A8 - décalage/couches transparentes régulières

    J’ai effectué la calibration, toujours le même soucis
  9. amaaury78

    Anet A8 - décalage/couches transparentes régulières

    C’est surtout le fait que ce soit arrivé du jour au lendemain ce problème, sans rien toucher.
  10. amaaury78

    Anet A8 - décalage/couches transparentes régulières

    Je n’ai jamais aimé non plus les anti wobble, mais pour l’occasion j’ai voulu essayé, sans grand changement. Jai une anet sous marlin 1.1.8, comment faire la calibration? merci de votre aide
  11. Bonsoir à tous, J’ai un petit soucis que je n’arrive pas à régler sur ma A8. Je possède plusieurs imprimantes depuis quelques années, j’ai toujours réussis à résoudre mes soucis, mais là je sèche : un décalage régulier sur Z de quelques microns qui fait penser à du wobble. Sauf que pour j’ai essayé des anti wobbles qui mettent l’axe X en « lévitation », donc en aucun cas l’axe Z influe sur mon axe X. J’ai essayé plusieurs températures, de retendre mes courroies, de bouger mes accélérations et jerk, avec/sans plateau chauffant, régler la hauteur dans les coupleurs, changer de buse... rien n’y fais. Si vous avez des idées je suis preneur, merci d’avance.
  12. amaaury78

    Moteur en Z qui claque

    .
  13. amaaury78

    Moteur en Z qui claque

    Je suis pas devant mais je pense que oui la valeur des pas est bonne. Je n'arrive pas à expliquer pourquoi ce moteur claque mais ne fait aucun dégât. Je ne sais pas non plus comment régler ça
  14. amaaury78

    Moteur en Z qui claque

    @Morpheus pour contrôler si j'ai bien mis la bonne valeur, si je monte mon axe de 10mm et qu'il monte d'exactement 10mm, la valeur 400 est bonne ? Car j'obtiens un déplacement égal à la valeur demandée
  15. amaaury78

    Moteur en Z qui claque

    @Kachidoki, le pas est de 2 (valeur modifiée dans le firmware, d'origine Dagoma 2560 j'ai mis 400). Je comprend ce que tu veux dire mais quel correctif je peux apporter? @Morpheus, oui j'ai regardé le serrage coupleur tige et coupleur moteur, et j'ai mes pièces qui supportent les moteurs qui sont neuves, donc pas de cassures.
×