Aller au contenu

Filament ABS

NIVET

Membres
  • Compteur de contenus

    5
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de NIVET

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Lieu
    asnieres sur seine
  • Intérêts
    MAQUETTE, DESSIN, GARAGE KIT
  • Imprimantes
    DISCOVERY200

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. merci a tous pour vos réponses. j'ai enfin réglé mon problème avec l'aide de dagoma. quand la tête d’impression vient ce colle a gauche sur la buté et ne bouge plus le problème vient de la sonde thermique de la buse 1) mauvais branchement 2) sonde HS pour mon cas la sonde était HS le service AV de Dagoma ma renvoyer une nouvelle .après le changement de celle-ci , l'imprimante à enfin réalise ma premier impression. j'espère que cette info pourra aides d'autre personnes .
  2. salut gisclace oui je peux branche un cable de mon portable a l'imprimante mais apres je ne ce pas quoi faire?
  3. salut Tibus si je laisse les cable du moteur de l'axe X comme sur la notice de montage la tête d’impression va vers la gauche jusqu’à la bute si je change le branchement du moteur (même disposition que le moteur de l'extrudeur. avec cette configuration la tête d’impression va bien a droite, mais une fois arrive en bout de cours le moteur continue a tournée quelque instant avant de s’arrête est plus rien
  4. merci IKIK29 non la bute marche bien car une fois la tete en contact elle s'arret mais ma bute a gauche est non a droite ci joint de mon imprimante le moteur x est a gauche comme sur la notice de montage
  5. bonjour a tous je vient de fini de monte ma première imprimante 3D une discovery200 une fois le 1 test sans la carte fait le ventilateur de la tête fonction bien mais une fois mis la carte la tête va vers la gauche est non vers droite j'ai vérifier les branchement j'ai même inverse les couleur pour l'axe X aille vers la droite mais il bute sur pièces imprimé est le moteur continue de tournée quelque instant avant de s'arrête, puis plus rien ci joint une photo de la carte avec les moteur des x remis comme sur le tuto fournie par Dagoma ci quelqu'un a déjà eux ce problème merci d'avance
×
×
  • Créer...