Aller au contenu

Filament ABS

winhard37

Membres
  • Compteur de contenus

    132
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de winhard37

  • Rang
    Membre débutant

Information

  • Genre
    Masculin
  • Lieu
    Tours

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. winhard37

    Hypercube Evolution 20x20x30 de Jcc37

    Je vais suivre avec attention, ton projet m’intéresse pour recycler mon itopie ! et en plus... on est voisin Bon projet !
  2. winhard37

    Itopie de Winhard37

    Bonjour à vous deux @db42l'idée étant de trouver une imprimante sur laquelle je ne sois pas obligé de faire des réglages quasi à chaque impression, non pas que je n'aime pas bricoler au contraire, mais à la longue c'est pesant et ce n'est pas le but.. j'ai vu le pojet hypercube qui n'a pas l'air mal mais bon ça veut dire encore pas mal de boulot, et d'optimisation de firmware et ce n'est pas trop ce que je recherche ( cette partie m'a vraiment lassé sur l'itopie ) @Hervé-34 en fil j'utilisais du Ice Filaments uniquement, mais tu vois c'est pareil pour chaque filament il faut chercher etc les températures, honnêtement ça va 5 minutes mais à la longue c'est fatiguant. je pense que c'est une excellente machine, j'ai pris beaucoup de plaisir à la monter et l'utiliser mais je suis un peu lassé , surtout par manque de temps, je n'ai pas 1h à perdre quasi à chaque fois pour que ça tourne correctement. mon soucis majeur est le réglage du firmware, si tu as du temps à m'octroyer je veux bien un coup de main pour essayer de changer d'avis Les imprimantes Prusa me font de l'oeil car tout est optimisé pour que cela fonctionne correctement, le but c'est d'imprimer pas de régler la machine pendant des heures. Le dernier probleme que j'ai eu sur cette machine était lier à l'extruder je crois, problème de longueur de filament dérouler par rapport au step. et la hauteur par rapport au bed que je n'ai jamais réussi à bloquer, un coup la hauteur était nickel un coup non. Si vous avez des idées pour m'aider à regler ces problèmes je suis preneur.. Merci pour vos réponses
  3. winhard37

    Itopie de Winhard37

    Bonjour ! Et oui un revenant ! Un petit post pour vous dire que j'ai un peu mis de coté mon Itopie, je pense partir sur une autre imprimante.soit une diy mais je ne suis pas encore arrêter soit une prusa en kit, le but étant d'imprimer et ne pas se casser la tete sans arret pour corriger des problèmes ou trouver des solutions; donc je ne suis pas certain de reprendre le chemin de la diy.. si vous avez des idées n'hesitez pas :-) Bon weekend à tous
  4. winhard37

    Itopie de Winhard37

    Autre petite question concernant une autre impression cet am ( que j'ai arrété d'ailleurs car le rendu n'aurait pas été au rdv) j'ai voulu imprimer un boitier mon installer l'écran lcd de mon itopie ( merci à lglinux pour les sources que je ne trouvais pas) le problème : des la pose de la première couche, on voit que le pla noir ( ice filament brave black ) fait des especes de bourlets que la buse ecrase au fur et à mesure des passes.. j'avais deja eu ce souci lors de l'impression de mes supports de bobine . une idée ? je joins deux photos : la première photo c'est l'impression que j'ai stoppé. la seconde le résultat du problème sur mon support de bobine.. les paramètres d'impression : je suis sous repetier slicer cura : epaisseur de couche : 0.2 ( premiere 0.3 ) infill 30% temp premiere couche 190 et ensuite 187 ( je tatonne sur cette couleur ) bed 55 ensuite 50
  5. winhard37

    Itopie de Winhard37

    @Rico983 il y a tres clairement un pb de ventilation, du coup ce matin j'ai fait une petite modification en imprimant ça : http://www.thingiverse.com/thing:1976244 c'est un adaptateur qui permet de régler la haute des ventilateurs selon la taille de la hotend, et ça marche à merveille ! c'est nettement mieux. je ferai une photo de mon test tout à l'heure ( il faut deja que je le retrouve ) mon petit joue avec ! je mets tous les détails de l'impression avec la photo tout à l'heure voici mon test d'impression après réglage de la hauteur des 2 ventilateurs : Le résultat même si il n'est pas parfait et beaucoup mieux qu'avant. l"impression est beaucoup plus régulière. le probleme sous la bouche est peut etre du à la ventilation aussi? vous en pensez quoi ?
  6. winhard37

    L'Itopie de Tormak

    Hello @Tormak Tes patins anti wobble ont ils amélioré tes prints ? ou en es tu avec ta bete ?
  7. winhard37

    Itopie de Winhard37

    J'ai lancé l'impression d'un cube de calibration XYZ et voici le résultat, ce n'est pas parfait,mais c'est mieux qu'au début, qu'en pensez vous en comment faire pour avancer niveau qualité? merci d'avance pour votre aide la face la plus propre c'est la Z et la moins bonne la X, un manque de ventilation ?
  8. winhard37

    Itopie de Winhard37

    Bonjour les itopiens. Je n'ai pas eu trop le temps de m'occuper de mon itopie depuis une dizaine de jour mais me revoila. @Rico983 je vais tester avec un autre cable usb, le baudrate est en 250000 . @Absolem ça coule de source... La connexion entre l'itopie et cura se fait au lancement de cura en automatique ?
  9. winhard37

    reglage bed

    +1 mon bed mk2b était légèrement cintré, aucun problème pour moi car j'ai un buildtak collé sur une plaque en verre.
  10. winhard37

    Itopie de Winhard37

    J'essayerai demain ou vendredi pour voir.mais j'ai déjà essayé et ça ne fonctionnait pas... c'est pareil j'ai essayé avec simplify3D on voit qu'il y a échange avec l'imprimante mais ça met failed quand même Envoyé de mon HTC One A9 en utilisant Tapatalk
  11. winhard37

    Itopie de Winhard37

    @absolem, avec la dernière version de cura c'est censé fonctionner? vous sélectionnez quoi comme imprimante pour utiliser une itopie sous cura ? y'a t'il des paramètres à modifier ? bizarre
  12. winhard37

    Itopie de Winhard37

    J'ai essayé avec la dernière version la 2.3.1 et avec une ancienne version la 15.04.6 Et dans les deux cas je n'ai pas réussi à rajouter l'imprimante. C'est bien la version cura sur le site d'ultimaker qu'il faut prendre non? Envoyé de mon HTC One A9 en utilisant Tapatalk
  13. winhard37

    Itopie de Winhard37

    Salut @Rico983 je n'ai pas réussi à la connecter sous cura à la faire reconnaitre par cura pour pouvoir imprimer.une idée ?
  14. winhard37

    Itopie de Winhard37

    Salut @lglinux je vais reverifier l'extrusion mais franchement sur ce point la je suis tres tres confiant. probleme de retractation je pense oui mais pas trouvé comment m'en debarasser, le flow ? pas trouvé sur repetier. ventilation clairement pas satisfaisante, ce qui se passe c'est que ma E3D V6 chinoise doit etre un peu plus longue ,du coup les fanduc sont quasiment un cm et quelques trop haut.... Je t'envoie tout ça d'ici la fin de la semaine. un grand merci pour ton aide, il n'y a pas grand monde coté Itopie.. J'ai imprimé un support de bobine cet am,je suis super satisfait du rendu je posterai une photo ou deux,à part la premiere couche qui a fait un truc bizarre... le PLA rebiquait un peu puis ensuite avec les couches ça l'a ecrasé... je me demande à quoi est du ce phénomene
  15. winhard37

    ITopie aventure en cours

    Merci @lglinux j'ai passé un moment à le chercher mais en vain ! Merci beaucoup
×