Aller au contenu

sr973

Membres
  • Compteur de contenus

    100
  • Inscrit(e) le

  • Dernière visite

À propos de sr973

  • Date de naissance 01/01/1980

Information

  • Genre
    Masculin
  • Lieu
    Val d’oise
  • Imprimantes
    Elegoo Saturn
    Twotrees TS2 20w
    Xtool F1
    Bambu Lab X1C + AMS
    CNC Foxalien Masuter Pro

Visiteurs récents du profil

896 visualisations du profil

Récompenses de sr973

Enthusiast

Enthusiast (6/14)

  • One Year In
  • Reacting Well Rare
  • Collaborator
  • One Month Later
  • Dedicated

Badges récents

37

Réputation sur la communauté

  1. sr973

    Two trees TS2 20w

    Rien n'est perdu, ça se vend au détail : https://www.twotrees3dofficial.com/products/laser-lens-for-ts2-ts3?variant=43930278068444 Je ne sais pas si c'est le cas ici, mais ne surtout pas graver de matière qui puissent réfléchir le laser (papier d'aluminium, miroir, etc...), sinon il retourne à la source et bam ! Pour ce genre de matière il préconisé d'utiliser un masque (feutre noir, peinture, papier à graver,etc...). Une fois de plus je ne sais pas si c'est ce que tu as voulu faire en attendant je donne l'info pour ceux qui l'aurai loupé.
  2. sr973

    Two trees TS2 20w

    Salut, Pour la découpe du cp en 5mm, je fait 3 passes à 100% du puissance, vitesse entre 300 et 400 de mémoire, avec descente de 1mm sur Z à chaque passage. Après une ou deux heures de découpe, je nettoie la lentille avec un coton tige et de l'alcool car sur cette machine la lentille s'encrasse vite. Pour info, ce n'est pas spécialement visible à l'œil nu quand la lentille est sale car une fine pellicule se dépose avec les fumées de bois brûlé.
  3. Une fois slicé en mono couleur, tu vas sur la ligne vertical à droite de l'écran. Tu te rend à la couche qui t'intéresse et tu clic droit. Tu aura l'option "changer de bobine ou couleur". Par contre pas fonctionnel si tu peint avec la fonction peinture.
  4. https://www.phaserfpv.com.au/products/bambu-lab-a1-mini-combo-3d-printer
  5. Et si ce n'était pas du filament mais plutôt une sorte "d'encre" qui viendrai colorer un seul et unique filament "neutre" ?....
  6. sr973

    Test CNC TWO TREES TTC 450

    Je dirai que niveau concurrence, foxalien propose ça : https://www.foxalien.com/products/cnc-router-masuter-pro?_pos=3&_sid=9610a1d57&_ss=r
  7. Content que tu ai pu regler ton souci avec ce procédé mais à priori, selon certain, ce n'est pas une solution et même, pas conseillé de se mettre à 128. Si jamais quelqu'un pouvait expliquer pourquoi ce comportement différent avec 16 ou 128, cela m'aiderai à un peu mieux comprendre...
  8. Hello, tu as mis quoi comme valeur pour info ?
  9. Je voudrai pas faire mon relou @Motard Geek mais après de multiples test de mon côté, toujours le même constat. J'ai exactement les mêmes souci si je met les microstep à 16 et l'interpolation on. Mais uniquement sur les grandes pièces (grande au sens occupation de plateau, pas hauteur). Et quand je repasse à 128 et interpolation off, le même gcode (donc sans repasser par le slicer) passe nickel. Je ne me l'explique toujours pas... Pour répondre à @xavpxle zhop doit bien se faire, mais vu la rapidité de la machine pas évident à voir. Pour le voir il faut observer la 1ère couche qui est à 25 mm/s chez moi et là ça se voit bien.
  10. Merci pour la réponse, je vais me commander ça !
  11. Bonjour, tu confirmes qu'un tuyau de ce type fait l'affaire ? Tuyau PVC - 10 Metres de Tuyau de Pression de Tube, Tube de Silicone de Silicone Tres Souple 4 MM ID x 6 MM OD Tuyau a l'Air, Tuyau d'Oxygène d'Aquarium Tuyau de Carburant, Tuyau d'Huile https://amzn.eu/d/6jhIQW6 N'hésites pas à partager ton lien si niveau prix c'est plus intéressant ! Merci
  12. sr973

    Bruit sur la FlsunV400

    https://www.lesimprimantes3d.fr/forum/topic/50685-bruit-flsunv400/?do=findComment&comment=524404
  13. sr973

    Bruit flsunV400

    J'ai également eu le souci, à priori beaucoup sont dans le cas. Je te laisse prendre connaissance des commentaires de la vidéo, des infos intéressantes s'y trouvent. https://youtu.be/QF4CbwmVk_c
  14. Ahh cool ! Mais du coup cela n'explique toujours pas d'où provient le souci. Pourquoi modifier le z hop créerai un tel comportement ? On est d'accord qu'il y a un loup là ?!
  15. Je l'avais mis à plat moi ! Mais peu importe... Tu as donc eu le même résultat qu'avec ta pièce ? C'est bien ça ? Pour info le printer.cfg se trouve dans la rubrique "machine", c'est celui que tu as partagé. Regarde ce post : Du coup si tu souhaites tester, tu écris ce qui est jaune barré dans le printer.cfg et tu sauvegardes. Soit précis sur l'emplacement (l'ordre) des lignes et ce que tu écrit. Une seule faute et klipper ne sais plus lire le fichier. Un conseil fait une copie du ton fichier actuel avant de le modifier, met le au chaud comme ça en cas de retour en arrière, un simple remplacement du fichier fera l'affaire. Pour être plus précis : En jaune, remplacer 16 par 128 Et à l'emplacement du rouge tu écrit : interpolate: false En cas de doute n'hésite pas...
×
×
  • Créer...