Aller au contenu

Filament ABS

4byg43ll3

Membres
  • Compteur de contenus

    17
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de 4byg43ll3

  • Rang
    3D Newbie
  • Date de naissance 14/10/1985

Information

  • Genre
    Masculin
  • Lieu
    Paris
  • Imprimantes
    DE 200
  1. 4byg43ll3

    Offset qui se dérègle sans cesse

    Bonjour, @dani31 est ce que tu as aussi un problème ou la matière est toute écrasé d'un coté du plateau sur la première couche ? De mon coté je ne sais pas si c'est l'offset qui provoque ça, mais dès que je lance une impression à la première couche sur le coté gauche du plateau la matière est écrasée jusqu'a endommager le buildtack. Si je stop l'impression avant que la matière s'écrase et que je re démarre l'impression, plus de problème d'écrasement, par contre j'ai moins d'adhérence, beaucoup de pièce ce décolle.
  2. 4byg43ll3

    reconnaissance imprimante discoeasy200 par MAC os

    @arbetbaques, clique droit ouvrir et tu valides. Desactiver ce mécanisme est une très mauvaise idée.
  3. 4byg43ll3

    Dentelle après quelques couches

    @snowzz, voici le lien http://www.thingiverse.com/thing:1825825 @Desloo, c'est bien noté J'ai imprimé quelques truc avec une autre bobine. J'ai toujours par endroit des fils qui ce ballade, j'ai eu aussi 2 pièces qui ce sont décollée du buildtak, c'est une première, en générale j'ai plutôt du mal à retirer la pièce...
  4. 4byg43ll3

    Dentelle après quelques couches

    J'ai du chromatik argent en du blanc. Je vais testé avec une des bobines.
  5. 4byg43ll3

    Dentelle après quelques couches

    C'est vraiment moche.... le bateau n'est pas aussi moche... Mais pourquoi est ce que c'est aussi moche ?
  6. 4byg43ll3

    Dentelle après quelques couches

    Voici les photos de l'anti wobble La première est le dessus, la seconde est le dessous, imprimé avec support en rapide
  7. 4byg43ll3

    Dentelle après quelques couches

    @Kachidoki, dans le cas de mon anti wobble c'est la première couche en porte-à-faux qui est moche. Je posterai la photo ce soir ça sera plus parlent mais clairement tu vois les fils de plastiques sur la première couche alors que j'ai imprimé avec support et les formes sont vraiment moches. Je vais essayé avec le ventilo de PC, il doit bien avoir un tuto sur le forum pour le branchement ^^
  8. 4byg43ll3

    Dentelle après quelques couches

    @xavden, dagoma me renvoie vers le tuto pour déboucher la buse... @snowzz, maintenant que tu les dis ça arrive sur les formes sans support, j'ai testé avec support sur l'anti wobble et j'ai le même résultat mais en pire... les cercles sont ovales et les lignes sont "sales". Je posterais une photo après le boulot.
  9. 4byg43ll3

    Dentelle après quelques couches

    @xavden, Dagoma m'a demandé d'envoyé la photo du numéro de bobine. Je pars demain matin, je repasserais après les fêtes pour faire un point sur la situation
  10. 4byg43ll3

    Dentelle après quelques couches

    C'est ce que j'ai fait, j'attends leur réponse.
  11. 4byg43ll3

    Dentelle après quelques couches

    Je viens de faire 2 impressions, les petites tiges pour les roues de dérouleur. J'ai bien fais attention que le fils rentre toujours bien droit, chose difficile sans dérouleur... le fils a tendance à partir dans tous les sens avant de rentrer dans l'extrudeur et la, pas de soucis à l'impression. Demain je test sur une pièce un peu plus grosse, a savoir les roues. J'espère vraiment que mon problème vient de là. En ce qui concerne la matière, je n'ai pour le moment que du chromatik. Suite au retard de livraison des DE200 depuis fin novembre, Dagoma m'a offret une bobine de chromatik argent que je n'ai pas pu utilisé, elle bloque ma buse dès le début de l'impression... Mon problème est apparu après le changement de matière...
  12. 4byg43ll3

    Dentelle après quelques couches

    Oui, elle est... Autre phénomène que je comprends pas d'ailleurs, mon imprimante est neuve, j'ai fait 5 impressions et pour la dernière obligé de recommencer 3 fois par ce que la buse était bouchée. A chaque fois je dois retiré le fils et couper l'extrémité qui c'est un peu arrondie. Je n'utilise que des bobines provenant de chez Dagoma.
  13. 4byg43ll3

    Dentelle après quelques couches

    Sur le second lien le cas 11 ressemble énormément à mon problème. Je vais tester les différentes pistes et je reviens vers vous. Envoyé de mon Redmi Note 3 en utilisant Tapatalk
  14. 4byg43ll3

    Dentelle après quelques couches

    Non mon dérouleur n'est pas sur l'imprimante, c'est la pièce que j'essaie de faire mais qui me fait de la "dentelle" Envoyé de mon Redmi Note 3 en utilisant Tapatalk
  15. 4byg43ll3

    Dentelle après quelques couches

    Merci de réponse @Desloo, je vais contrôler mes courroies dans le doute. Mais comme ça le fait pour le moment que sur le dérouleur verticale je me pose des questions...
×