Aller au contenu

Filament ABS

pacificbanner

Membres
  • Compteur de contenus

    107
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de pacificbanner

  • Rang
    Membre débutant
  • Date de naissance 18/12/1962

Contact

Information

  • Genre
    Masculin
  • Lieu
    Marseille
  • Intérêts
    Modélisme naval
    Yacht
  • Imprimantes
    Geeetech prusa I3 Pro B

Visiteurs récents du profil

322 visualisations du profil
  1. Je vais voir ça ce soir ! Je croyais qu'il y avait une manip particulière a faire et que j'étais passé à côté ! Merci Pascal
  2. Je savais que je n'étais pas très clair !! j'avais dans l'idée que quand sur Répétier j'indiquais une température de 210° pour la tête cette info était transmise à l'imprimante automatiquement comme pour le lit ! Mais quand la tête est en chauffe l'afficheur de l'imprimante indique bien 210° et quand elle arrive a 180° elle s'arrête de chauffer et je suis obligé de rectifier manuellement pour la faire monter a 210°. En revanche pour la température du lit cela fonctionne tout à fait normalement. J'espère que mon explication est un peu plus claire !!
  3. Bonjour à tous, Petite question ! quand j'utilise Répétier et que j'indique une température de buse a 210° via le slicer pourquoi l'imprimante se met en chauffe jusqu'à 180°et ne prend pas en compte la consigne, je suis obligé de rectifié manuellement sur l'imprimante à chaque fois pas moyen de mémorisé cette température ! Précision je suis en usb puisque je n'ai pas de pb autre ! Merci Philippe
  4. Normalement non ! Toute ces cartes sont soudées à la vague et selon le flux de soudure la qualité n'est pas au rendez-vous. Profite en pour refaire toutes les soudures sur la connectique de puissance c'est le mieux.
  5. Bonjour Chris V, C'est ce qu'on appel une soudure sèche d'autant plus que ce connecteur utilise une certaine puissance. Le mieux est de sortir le connecteur gratter un peu ses pattes et de refaire la soudure bien compacte. Philippe
  6. Salut, Tu es sur que c'est le chien le responsable ?
  7. Salut, As tu enregistré la valeur dans l'eeprom ? via le lcd par esemple
  8. Salut, Peut être idiot mais as tu bien vérifier l'équerrage de ton Z ? J'ai eu à peu près le même souci après le montage .....!
  9. pacificbanner

    Ventilation radial

    Effectivement pour une première impression c'est nickel C'est quand même bizarre ces disparités entre machine !!
  10. pacificbanner

    Ventilation radial

    La colle je la met a froid la plupart du temps, mais pas à chaque impression ce n'est pas la peine ! Quand la vitre est trop sale un coup de lavage et hop ça roule. Chez moi ça marche très bien ! donc je ne cherche plus !!
  11. pacificbanner

    Ventilation radial

    salut, De mon côté lit à 65° et colle en baton UHU pas de soucis aucun décollement en revanche pour décoller ta pièce
  12. Re, J'ai aussi beaucoup à apprendre tkt pas !!
  13. Salut, Merci pour le lien impossible de le retrouver !! Tu peux les faire par quatre avec ton slicer ! si tu utilises repetier tu les copies c'est tout ! Encore merci Philippe
  14. Bonjour nos68, Je fais à peu près le même caisson que toi pour la pro B et j'ai perdu le fichier des raccords de pieds que tu utilises (En rouge) ! Si tu l'a peux tu me donner le lien ? Merci Philippe
  15. Bien je vais voir ça ! Mais a priori sur l'appli Web of Cam tout est figé !!
×
×
  • Créer...