Aller au contenu

Filament ABS

TheMrJihell

Membres
  • Compteur de contenus

    33
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de TheMrJihell

  • Rang
    3D Newbie

Information

  • Imprimantes
    Discoeasy 200

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. TheMrJihell

    Décollage malgré buildtak et 3DLAC

    Bonjour tout d'abord merci philippe d'avoir pris le temps de m'écrire ce message. J'utilise du PLA Chromatik à 210° sans plateau chauffant. Pour info c'est cette pièce que j'essayer d'imprimer : https://www.thingiverse.com/thing:2487602 Jean-Luc
  2. TheMrJihell

    Décollage malgré buildtak et 3DLAC

    Bonjour, Voila je suis l'heureux possesseur d'une discoeasy 200 et je n'arrive pas à imprimer mes premières pièces (en l'occurrence un dé à 6 faces). Le problème étant que j'ai du décollement malgré Buildtak et 3DLAC. En fait la pièce ce décolle et reste comme accroché à la buse ou au filament entrain de couler. Je tiens à précisé que je suis dans une pièce avec une température de 20° et sans coup de vent. Pourtant je pense bien faire les choses: J'utilise du filament Chromatik Je nettoie le buildtak avec du Nanovia, je frotte au chiffon sec et attend que sa sèche. Je met de la 3DLAC 5 min avant impression. Le Z offset est bien réglé. Les tiges filetés sont à la même auteur. Donc la je ne comprend pas. Si une âme charitable arrive à me trouver la solution je lui paye une bière! Cordialement, Jean-Luc
  3. TheMrJihell

    Axe z trop bas premier lancement

    Le problème est que l'offset est bien réglé... Je l'ai fait via écran et pc
  4. TheMrJihell

    Axe z trop bas premier lancement

    Tout a été resserré par contre nouveau problème quand je lance une impression via l'écran (pas encore tester via ordinateur) le palpeur ne descend pas au niveau du plateau il laissé un jour de 5 mm environ je dois tourner les tiges filtes manuellement pour que le pla accroché au plateau. J'ai bien règle le z offset... Que faire ? Souhaitez vous une vidéo pour plus de détails ? Merci
  5. TheMrJihell

    Axe z trop bas premier lancement

    J'ai démonté le plateau, resserré les courroie, débranché rebranché le câblage etc c'est plutôt un coup de chance
  6. TheMrJihell

    Axe z trop bas premier lancement

    C'est bon le problème est réglé! j'ai au passage bien retendu les courroies etc Mes 2 premières pièces sont imprimé, le badge dagoma et une bague yoda
  7. TheMrJihell

    Axe z trop bas premier lancement

    Ah d'accord je comprend mieux d'où viens le problème Toutefois c'est comment régler cela que je n'ai pas compris, je suis peu être bête mais la je cale vraiment...
  8. TheMrJihell

    Axe z trop bas premier lancement

    J'ai regardé mais je ne trouve pas de quelle vis tu parles, aurais-tu une photo pour me montrer? Se serra plus simple pour moi
  9. TheMrJihell

    Axe z trop bas premier lancement

    Sur le logiciel ? Je peux même pas le faire car il y a la partie avant réglage qui fait bouger tous les axe dont le z qui viens faire un gros câlin au plateau
  10. TheMrJihell

    Axe z trop bas premier lancement

    D'accord merci de la réponse je regarde demain et je posté le résultat! En espérant que se soit une bonne nouvelle car il m'a fallu un mois pour être livré et je suis vraiment impatient ! Encore merci pour cette réponse
  11. TheMrJihell

    Axe z trop bas premier lancement

    Inversé le support plateau ? Qu'est ce que tu veux dire par la ? Et en parlant des butée tu parle des capteurs? Ils sont dans l'emplacement prévu et les lamelles ressortent bien. Sinon oui j'ai bien installé la rom avec l'écran pas de soucis pour le controle via celui ci. Oui j'ai bien réglé la mire pas de soucis de se côté la. Et lancer à partir du pc c'est pas possible vu qu'il bouge la tête automatiquement et me fait la même chose. En tout cas merci de me filer un coup de main
  12. TheMrJihell

    Axe z trop bas premier lancement

    Pas de soucis merci quand même
  13. TheMrJihell

    Axe z trop bas premier lancement

    Bon j'ai règle le z Offset pour pincer la feuille et j'ai fait une vidéo pour que vous comprenez de quoi je parle
  14. TheMrJihell

    Axe z trop bas premier lancement

    Le plateau est bien vissé, pas de soucis la dessus
  15. TheMrJihell

    Axe z trop bas premier lancement

    Wow excusez moi j'étais sur la route je me suis pas relus. Sinon comment expliquer simplement ? En gros la buse viens griffer le plateau de la discoeasy. J'aurai aimais savoir comment réinitialiser son axe z ou le remonter grâce à l'écran. Sachant que quand je branche la machine au pc pour faire le premier lancement j'ai toujours se problème de griffure Merci
×