Aller au contenu

Filament ABS

jeroneo

Membres
  • Compteur de contenus

    92
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

6 Neutre

À propos de jeroneo

  • Rang
    3D Newbie
  • Date de naissance 18/01/1985

Information

  • Genre
    Masculin
  • Lieu
    Saint Léonard
  • Imprimantes
    Alfawise U30 Pro, Alfawise U20 one.

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. ça m'arrive aussi de temps en temps, il suffit de débrancher l'alimentation et de la reconnecter, ensuite ça repart.
  2. D'après gearbest cela vient de la cartouche chauffante ou du bloc de chauffe, le sav gearbest m'en renvoie un lot. Plus qu'à attendre 7 à 15 jours.
  3. Encore une question quand vous demandez à la hotend de chauffer à plus de 200 ° est ce que le graphique est en hausse constante ou vous avez des variations à partir de 185 ° et un bruit de ventilations qui varie avec la courbe ? J'espère que je me suis bien expliqué.
  4. Et je pense que ça ne doit pas être bon pour le moteur et l'extrudeur.
  5. Autre problème, j'ai ma courroie qui frotte sur le profilé ici, vous aussi ?
  6. Je te remercie, je vais donc jeter un œil du côté de mon capteur de filament pour voir ce qui cloche.
  7. Salut tout le monde petite question j'ai l'impression que mon extrudeur en metal est monté à l'envers d'origine. Mon filament n'est pas trop aligné entre le trou du capteur de fin de filament et mon extrudeur. Le vôtre est il monté de cette façon ? Merci d'avance .
  8. jeroneo

    20190921_180055.jpg

    Merci, je ne l'avais pas encore poncer il est brut sur la photo
  9. pb résolu, j'ai débranché l'alim et attendu 1 bonne minute et j'ai shunter le capteur de filament au cas ou.
×
×
  • Créer...