Aller au contenu

Filament ABS

mystral46

Membres
  • Compteur de contenus

    25
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de mystral46

  • Rang
    3D Newbie

Information

  • Imprimantes
    Da vinci junior 1.0

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour Merci fran6p c'est bien le soucis et maintenant ça fonctionne
  2. Alors j'ai essayé et ça fonctionne pas et apparemment ca serais que la première ligne l'erreur, si je met le ; ça met en erreur chaque ligne #define HEATER_BED_PIN 12 // (bed) Merci
  3. Bonjour J'ai une imprimante Anet A8 et j'ai installé un autolevel Donc je voulais flasher en suivant se tuto https://projetsdiy.fr/installer-firmware-skynet3d-v2-3-marlin-anet-a8-a6-a2-auto-leveling/ Quand je veux valider, il met cette erreur pasting "/* (bed)*/" and "_RPORT" does not give a valid preprocessing token Avec cette ligne a remplir #define HEATER_BED_PIN 12 // (bed) #define X_ENABLE_PIN 14 #define Y_ENABLE_PIN 14 #define Z_ENABLE_PIN 26 #define E0_ENABLE_PIN 14 Pourriez vous m'indiquer se que je dois mettre? Merci
  4. Bonjour J'installe sur ma prusa I3 un capteur inductif Et sur ma carte (voir photo) y as un endroit ou il y as les picots pour le branchement et l'autre endroit y as pas de picots Ma question est de savoir si je peux souder quand même mes fils ou la carte n'est pas prévu? Merci
  5. Merci pour vos réponses Le problème c'est que je n'y connais pas chose et donc un peu argot pour moi. Du coup j'ai mis un inter pour éteindre le plateau en attendant et donc je dois être présent pour éteindre a la fin de l'impression Sinon je pensais mettre un contacteur qui coupe le plateau chauffant a la fin de l'impression une fois la tête en haut. Et maintenant je me lance dans l'installation d'un capteur inducteur et la je me souhaite bon courage car j'ai pas tout compris. Merci
  6. Bonjour J'ai installé un lit chauffant sur ma prusa I3 Je demande 100 degrés pour l'impression et pendant l'impression la température monte encore jusqu'a 114 degrés voir plus Quand j'allume ma prusa le plateau chauffe même sans impression Y as t'il quelque chose a paramétrer ? Merci
  7. J'ai tout branché , vérifié les branchements + et les - J'ai modifié le fichier avec la ligne #define TEMP_SENSOR_BED 1 J'ai mis une impression en route j'ai demandé 90° pour le plateau, mon lcd marque bed heating ready mais pas de voyant allumé ni de monté en température sur le plateau . A votre avis
  8. A super merci et le réglage du potentiometre?
  9. Bonjour j'ai bien suivant le tuto J'ai une prusa i3 herdernos J'ai acheter l'alimentation http://www.ebay.fr/itm/alimentation-a-decoupage-12v-30A-360W-/201459411805?hash=item2ee7eaab5d Mais comment la brancher il n'y a qu'une sortie alors qu'il faut du 5A et 11A (Photo jointe) Merci
  10. Bonjour Cura sous mac ne reconnais pas le plateau chauffant comment je dois faire? Merci
  11. Bonjour Je viens de monter ma prusa I3 hepestos mais je ne sais comment la connecter a mon mac La pour moi c'est l'inconnu, si quelqu'un pouvais m'aider Merci d'avance
  12. Bonjour Je voudrai changer d'imprimante 3d j'hésite avec une Prusia i3 ou la Dagoma Discovery 200? Sinon une autre suivant vos conseils. J'ai actuellement une XYZ junior Merci
  13. oui elle viens de m'imprimer 2 objets impeccables et hop re bouché
  14. oui c'est sa et la elle me dis filament trop faible et imprime bien quand même
×
×
  • Créer...