Aller au contenu

Filament ABS

didierdidier201720172017

Membres
  • Compteur de contenus

    20
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de didierdidier201720172017

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. bonjour lewis effectivement, lors des mes derniers echanges , j' ai suggerai de mettre 2 fixation en haut de ces tiges pour les guidées . la reponse a été, " à moi de les faire". Sur leur site, visiblement , sur le modele 3Dscalar XL grand format, il y a 2 guides pour ces tige filetées.! Actuellement je travaille avec une petite imprimante . Mais si tu decides de l'upgrader, je serai interessé. didier
  2. bonjour ah pour le pseudo , je sais pas fun mais bon. je fais tester les 2 pieces. je vous fais un retour.
  3. bonjour à tous et à toutes. j'ai acheté une petite bobine de filament souple type FILAFLEX black 1.75 ( en pj) pour essayer. j'ai repris les reglages preconisés sur l'emballage. ( pj) mais le 1 er probleme , lorsqu'il se deroule de la bobine, le filament est tracte de sa bobine, il se tend legerement du fait de sa nature tres elastique. si je le detend manuellement en faisant 1T à 2 T de bobine , la traction se fait bien , le filament arrive jusqu'a l'extrudeur . si je le detend pas manuellement au niveau de bobine, le filament se tend, il se deroule de la bobine par accout, au niveau du tracteur ( fleche rouge) il sort en faisant une boucle, et n'arrive plus à l'extrudeur. Mon analyse soit lors du conditionnement , le filament est trop serre sur la bobine et du fait de sa nature elastique, lors d'une traction, l'elasticité a son effet ? soit j'ai pas les bon reglage de vitesse de traction ou que le tracteur doit etre reglé autrement ? vos conseils . merci
  4. bonjour j'ai reinstallé le firmware de l'anycuby et repris le vitesse tu port com . tout est ok merci pour les echanges. didier2017
  5. bonsoir à tous et à toutes. Apres un repos d'un mois, j'ai voulu rallumer mon anycubic. RAS à l'allumage Cette derniere est relié sur un PC portable dedié à l'impression 3D.( celui ci à dormi aussi pendant 1 mois) Sauf que la connection serie (USB) entre l'imprimante et le PC ( logiciel 3D SIMPLY3D) ne veut plus se faire. j'ai à l'affichage dans Symplify3D un defaut . ( voir fichier erreuraffiche en pj) j'ai commencé par change le cable USB, de port usb sur le PC ( j'en ai 3 dont un occupe par la souris). Resultat idem . J'ai aussi regarde dans WIN7 ( voir fichier detect win7) si le port est bien detecte. visiblement c'est le cas. Dans symplyfi 3d j'ai change les parametres de vitesse du port COm, idem . Actuellement , je n'est pas d'autre pc portable sous la main. Mais je crainds le pire ' le port usb de l'anycubique HS' ps: j'ai fait une impression 3d via la carte sD , tout c'est bien passée. votre avis merc i
  6. bonsoir ok merci des conseils . je les ferai isolés. bonne soiree
  7. bonsour je souhaiterai imprimé plusieurs objet en meme temps . mais j'ai un doute sur l'agencement sur le plateau . pourriez vous me dire si le regroupement des pieces est judicieux et assez espacé ? en pj les fichiers stl merci silencieux ajusteur lentille pour silencieux petit.STL silencieux ajusteur lentille russe.STL
  8. bonsoir merci pour les informations, je vais prevoir le double endstop de @Murdock l'impression de cet apres midi 's'est bein passée.
  9. bonjour visiblement c'etait la vis dereglage qui etait legerement decalée par rapport à la lamelle de contact du endstop. dE plus la lammelle etait aussi avachie . je pense que ces ends stop meriterai d'etre changer par des modeles plus gros type industrie.
  10. bonjour ok mais pour le point 1 : pour rmonter l'axe Z , je tourne à la main les 2 tige filetees ( imprimante eteinte) ou via l'ecran ?
  11. bonsoir merci de vos conseils, mais à initialisation ( mise en marche de l'imprimante ) ou en auto level , je laboure le plateau comme sur la photo je dois donc remonter mecaniquement l'ensemble avant toute tentative de reglage . le plateau etant serré au max je ne peux jouer la dessus.
  12. bonsoir maxtor oui j'ai refais ce reglage, mais actuellement les vis sont serrées au max .
  13. bonjour Apres plusieurs mois de bon travail avec l'anicubic V2 depuis hier soir j'ai le probleme suivant . à l'allumage le plateau la tetese place en bas à gauche du plateau ( jusque la normal) mais plus à 1 ou 2mm au dessus mais dessous en APPUYANT directement sur le plateau . j'ai regarde si il y avait un decalage entre de laxe cote gauche ou droit, au reglet ils sont à la meme hauteur. j'ai fait un auto level , idem la sonde le plateau fortement sur les 4 points du level . impossible de regler meme en serrant à fond les 4 vis du plateau. ex : apres avoir oublie de lever l'axe , j'ai rayé le bed . ( photo piece jointe) merci de votre aide pour le reglage. ? didier
  14. bonsoir merci pour vos avis eclairer. je vais reflechir pour l'option assemblage. car modifier le gCODE, comme debutant, je me sens pas capable de faire ca. merci à vous
  15. bonjour à tous et à toutes Avec une anicubic, je souhaiterai faire une piece en 2 couleur. Cela entraine donc un changement en cours d'impression du filament. la piece est un carre de 50*50mm au centre de laquelle je souhaite mettre une lettre ou un chiffre . ( le fond sera un noir et la lettre ou le chiffre d'une autre couleur) Question : comment faire pour determiner le changement du filament . 1 - le reglage doit il etre fait dans le slicer ? 2- lors de la conception de la piece ? merci de votre aide
×
×
  • Créer...