Aller au contenu

Filament ABS

Frictions

Membres
  • Compteur de contenus

    4
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Frictions

  • Rang
    3D Newbie
  1. Probleme impressions personnage

    Bonjour, Je viens poster un sujet car en cherchant je n'est rien trouvé sur le net. Je vous explique, j'essaye d'imprimer des personnes (world of warcraft en priorité) mais j'ai un soucis lors de l'impression. Lorsque je lance l'impressions elle démarre elle commence par les pieds etc jusque la tous vas bien ensuite des que elle commence à faire des choses "en l'air" comme les bras ou autre, bah elle fait dans le vide du coup ... Comment faire pour régler ce soucis quel arrête d'imprimé en l'air. Mon imprimante : DISCOEASY 200 et j'utilise le logiciel Cura by Dagoma pour lancé une préparations d'impressions que elle met sur ma carte. Dans l'attente de vos réponse, bien cordialement,
  2. Problème discoeasy200 monteur qui descend à l'infini

    Alors j'ai réussie à trouver le logiciel et identifié la panne ! Un grand merci à toi pour le logiciel et tes indice. Le problème venait de la prise ou ce branche le palpeur, en effet le file marron n'était pas bien mis dans la prise et se soulever quand on branchez, alors j'ai enlever la prise et brancher les fils sur les broche et tous fonctionne correctement ! Un grand merci à toi !
  3. Problème discoeasy200 monteur qui descend à l'infini

    Au risque de passer pour un idiot, je n'arrive pas à télécharger le .exe j'ai beau telecharger les fichier j'ai bien tous les dossier mais pas de .exe comment puis-je l'obtenir ?
  4. Bonjour, Je viens de me procurer une Dagoma Discoeasy 200 à monter sois même, alors j'ai procéder au montage jusqu'a la tous vas bien, mais en voulant régler l'imprimante comme indiquer sur le tuto, tous bouge jusqu'a ce que l'imprimante descende, la buse vas en contact avec le plateaux et les moteur force ce qui produit un énorme bruit (grgrgrgrgrgr) (voir vidéo ci-dessous). J'ai regarder sur internet différent problème j'ai pu lire que le palpeur était trop haut, alors je les descendu au quasi même niveaux de la buse, et le palpeur s'allume bien rouge des qu'il détecte du métal ... Je ne sais plus quoi faire ! Aidez moi ! Merci d'avance !
×