Aller au contenu

Filament ABS

frixo31

Membres
  • Compteur de contenus

    13
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de frixo31

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour Ma discoeasy 200 a son extrudeur qui claque tout le temps Pourtant elle imprime pas trop mal Sauf lorsque c’est des très grosse pièce ou ça fini par se gaufrer ! L’extrudeur Et la buse sont pourtant propre , que faire ? Envoyé de mon iPhone en utilisant Tapatalk
  2. frixo31

    probleme buse bouchée

    je compte tenter de réparer le block Comme ça j'en aurais un de rechange au cas où Merci pour le tuyau Envoyé de mon iPhone en utilisant Tapatalk
  3. Alors fin de l'histoire Tenez vous bien , le soucis venait de la seule pièce que j'avais pas touché car elle était déjà monté .... il s'agit du "T" sur la Carte mère qui fait l'interface entre la Carte Et le bus de donné ( qui va au lecteur SD ) Ce fameux T était branché un cran trop à gauche ! Visiblement c'est un problème connu chez Dagoma car le SAV m'a tout de suite demandé de vérifier cela ! J'espère que cela pourra servir à d'autre Envoyé de mon iPhone en utilisant Tapatalk
  4. frixo31

    probleme buse bouchée

    Et bein j'aimerais bien savoir comment tu l'as enlevé la buse J'ai fait chauffer à 230 deg pendant 5 min Puis j'ai tenté de dévisser la buse ( en tenant le haut avec une pince monseigneur ) Résultat la buse s'est cassé en deux !!! Le bas de vis est resté dans le radiateur .... J'ai du recommander tout le truc orange chez dagoma ... 80€ Ca me servira de leçon En même temps le bouchon était vraiment ÉNORME ! Et c'était parce que je m'était planté dans le branchement des ventilo J'avais inversé les branchement !!! Envoyé de mon iPhone en utilisant Tapatalk
  5. frixo31

    probleme buse bouchée

    Salut J'ai eu le meme soucis que Toi pour le ventilo J'ai inversé donc les branchement mais mon bouchon semble tellement Gros dedans que je n'arrive pas à l'enlever J'ai tout testé , méthode atomique , méthode dagoma Mettre à 230 , bref rien à faire je n'arrive plus à libérer la buse, pourtant elle chauffe bien à mort !!! Que me conseillez vous ? Envoyé de mon iPhone en utilisant Tapatalk
  6. Bonsoir J'ai eu le sav de dagoma L'erreur est vraiment conne ! La nappe du lecteur SD et fixé à une pièce en forme de T qui se clips sur la Carte mere Elle était clipsé 1 cran trop à gauche ! Yep les connecteur permette cette connerie ! Bref tout marche je suis heureux Envoyé de mon iPhone en utilisant Tapatalk
  7. bon, rectification, en fait j'arrive à imprimer via le logiciel !!! trop heureux. Donc je pense que c le lecteur carte SD qui a un bug !
  8. bon , j'ai trouvé le firmware, je l'ai installé, ca change strictement rien
  9. Oui aussi la version dispo ici : https://dist.dagoma.fr/CuraByDagoma/E200#embeded _________________________________________________________________________________ Est qu'on doit installer un genre de firmware/programme dans la carte ou il est préinstaller ?
  10. Bonjour, je confirme, j'ai eu le même soucis. En changeant les files + et - , directement au niveau de la carte , cela a marché ! Maintenant , j'ai un autre soucis pour ma part, j'ai pu configurer l'offset de l'imprimante, mais je n'arrive pas à lancer d'impression, ni via carteSD ni via le logiciel Prontface. juste rien ne bouge !!! cdt
  11. Bonjour j'ai recu il y a quelque temps ma discoeasy200 je l'ai monté et l'ai allumé. J'ai lancé la conf avec l'application sauf que rien bougeait . j'ai suivi le tuto et inversé le pôle + et - de la Carte . je relance la conf et miracle tout bouge Et ca m'imprime une jolie pastille ! parfait je tente de lancer l'impression du badge dagoma, je génère le fichier dagoma0.g sur la Carte SD. Je débranche l'imprimante de l'ordi et met la Carte sd, allume l'imprimante.... rien ne se passe. Seul une lumière s'allume au niveau de la buse et de la Carte. bon je me
×
×
  • Créer...