Aller au contenu

Filament ABS

matt_nakai

Membres
  • Compteur de contenus

    12
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de matt_nakai

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Lieu
    Sierck les bains
  • Imprimantes
    Anycubic i3 Mega V2

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Déjà que le forum m'a aidé une paire de fois alors si en plus on gagne des trucs ... Félicitation en tout cas pour le travail, le forum reste mon point central lorsque j'ai besoin d'info.
  2. matt_nakai

    Vos prints Anycubic

    Layer: 0.2 Infill: 8% Vitesse : 40mms Temps : 2h30 Filament : formfutura PLA Premium Green atomic Plutot content du résultat pour tester la mise en place des tl-smoother , les détails sont là, la figurine fait 10 cm.
  3. matt_nakai

    Grincement axe-x

    merci pour le lien
  4. matt_nakai

    Grincement axe-x

    J'ai trouvé un sujet de discussion dans lequel ils abordent les contraintes de l'axe x A titre d'information :
  5. matt_nakai

    Grincement axe-x

    Bon troll X) Blagues à part je ne cherche pas à supprimer complètement le bruit de l'imprimante, je n'ai même pas modifié le ventilo de l'alim. Mais je me posais juste des questions sur ces vibrations et les contraintes qui les engendre, d'après ton retour je vais peut être déjà regardé du côté des roulements.
  6. matt_nakai

    Grincement axe-x

    Bonjour Messieurs, Je me permets de vous demander votre avis, je viens de mettre en place les nouveaux tl-smoother et mon imprimante est vraiment devenu silencieuse. Tout est bon pour les axes Y et Z mais j'ai des grincements sur les déplacements en X. Les grincements proviennent du chariot et du cadre en métal. Je les ai limités dans un premier temps en ajoutant des joints entre le chariot et la partie maintenant l'extrudeur. Mais je me doutais que je limiterai uniquement le problème sans le résoudre. J'ai ensuite démonter les guides en x, nettoyé et graissé les roulements etc. Je pense que le parallélisme des axes X n'est pas top. J'ai fait en sorte de les desserrer un peu pour laisser au moins à un axe la possibilité de travailler un peu. Résultat je n'ai plus aucun bruit sur les déplacements standards, mais par contre sur les vitesses rapide 100mm/s (déplacements) ça grince encore. Je suis entrain de faire un test, il ne semble pas y a voir d'impact sur l'impression suite à ma modification. Avez vous eu le même souci, ou le même genre de grincement ? Comment résoudre un problème de parallélisme d'axe sachant que si j'en commande un nouveau, je n'aurai pas la garantie que celui-ci soit droit également. Exemple de bruit avant que je desserre un peu un axe x video
  7. matt_nakai

    Anycubic i3 MEGA - Galère réglages du plateau.

    +1 les axes étaient légèrement bombés, ce qui provoquait ce problème, l'ultra base par contre était bien plane Le 2ème lien m'avait permis de résoudre ça
  8. matt_nakai

    [Résolu] PauseAtHeight

    Oui j'ai déjà parcouru le post de murdock ... mais je t'avoue que j'ai déjà des bons résultats et ça me fait un peu peur de flasher la machine ... Mais bon je passerai surement le cap
  9. matt_nakai

    [Résolu] PauseAtHeight

    Merci pour la réponse détaillée C'est ce que je pensais concernant le marlin. En tout cas je te remercie du pourquoi.
  10. matt_nakai

    [Résolu] PauseAtHeight

    Bonsoir, Je me permets de relancer le post dans la bonne rubrique, cela me permet de cibler essentiellement les utilisateurs d'anycubic. Hier j'ai souhaité testé le changement de filament par l'intermédiaire du plugin PauseAtHeight de Cura (2.7). L'imprimante a bien effectué sa pause, retraction etc et j'ai fait remonter la tête de 4cm. A peine la tête remontée, l'impression a repris directement, m'obligeant à effectuer une pause manuelle via l'interface de l'imprimante (nécessite de rester devant ...). J'ai parcouru les posts suivant : et Et avant de faire des tests modifier le plugin etc, je me demandais si quelqu'un avait rencontré ce problème sur son anycubic et réglé de manière assez simple. Modifier le plugin ne me pose pas de problème mais je préfèrerai une reprise via l'utilisateur (moi), mettre un timer me mettra la pression pour le changement de filament. Mettre 10 min peut régler le problème mais n'est pas des plus optimisé niveau timing. Quant au code M601 que j'ai pu voir passer je ne sais pas si il est fonctionnel sur une I3 anycubic
  11. matt_nakai

    Présentation matt_nakai

    Hello, Je passe par la case présentation après avoir suivi le forum depuis septembre. Je tiens tout d'abords à vous remercier car pas mal de posts mon déjà bien aidé lors de mes réalisations, en espérant rendre la pareille. Matthias de mon petit nom propre, j'ai 30 ans et je vis en Lorraine actuellement. Je suis également nouveau dans le monde de l'impression, ma femme m'a offert en septembre une Anycubic I3. Je suis complètement satisfait de l'imprimante et arrive à sortir des pièces de très très bonne qualités, si je ne dépasse pas les limites de la machine surtout concernant la vitesse (vitesse d'impression 50mm/s, 40mm/s outter shell ). J'espère pouvoir vous aider également suite à l'expérience que j'en tire au fur et à mesure. Sur ce à plus sur le forum.
  12. matt_nakai

    Problème de support avec Prusa I3 MK2S

    Je rencontre le exactement même problème avec mon Anycubic I3 Mega sous Cura. J'ai essayé les différents réglages du site Ultimaker mais rien, je dois surement manquer quelque chose. Je récupère actuellement en ponçant mais ça impacte trop l'impression.
×