Aller au contenu

Filament ABS

scorpionsaw

Membres
  • Compteur de contenus

    91
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de scorpionsaw

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Oui j'ai une CR-10 normale. J'espère un échange de gearbest car il manquait aussi la mousse de protection autour de la buse. C'est peut-être ça. Même si je dois payer un petit supplément tant pis.
  2. C'est bête je l'avais démontée hier Enfin j'ai envoyé un mail à gearbest. Ils me disent d'envoyer une vidéo etc...
  3. Ou est-ce que je peux voir ça?
  4. Voici une vidéo illustrant ça.jai envoyé un mail à gearbest, silence radio...
  5. Oui j'ai resserré mais je n'ai quasi rien fait, tour était serré déjà. Sinon c'est bizarre on dirait que ça surchauffe et qu'il y a une sécurité. Peut-être le paramètre FailSafe Mode de l'imprimante ?
  6. Alors. En rentrant, je test, ça fonctionne... Une impression plus tard (environ 1H), même problème !!!! J'ai démonté et regardé mais tout me semble nickel...
  7. Bon j'essaie ce soir... Dégoûté de faire tout ça alors qu'elle a 2 mois ...
  8. Rien du tout. J'ai juste allume l'imprimante et essayé de lancer une impression...
  9. Je viens d'essayer et ça ne chauffe plus du tout...
  10. Merci, mais je trouve ça où ... ?
  11. Merci, mais je fais quoi moi ... ?
  12. Merci de vos réponses, mais concrètement je fais quoi ? Le sujet relatif n'est pas le même soucis, je n'ai pas d'erreur MinTemp.
  13. Bonjour à tous, Je dispose de la Creality depuis quelques mois, et pas mal de réalisations. Il y a quelques jours, elle allait encore très bien. Aujourd'hui, je l'allume, préchauffe pour le PLA, et déjà là elle mets du temps à préchauffer la tête... Sans atteindre la température désirée, reste coincée vers 180 degrés, au lieu de 200 souhaités. Je lance une impression après plusieurs essais, elle décide enfin à chauffer à la bonne température... Déjà un soucis. Ensuite, après X minutes (entre 10 et 30, j'ai fait le test 2 fois), la température de la tête chute brusquement pour rester à 20-25 degrés, et continue l'impression, sans succès évidemment... Des idées de l'origine du problème ? Merci.
  14. Ou bien investir dans un plateau spécial pour imprimante 3D ?
  15. Peut-être utiliser autre chose que de la laque? Colle uhu?
×
×
  • Créer...