Aller au contenu

Filament ABS

MyName

Membres
  • Compteur de contenus

    116
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

9 Neutre

À propos de MyName

  • Rang
    Membre débutant

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. MyName

    Le PLA bouche ma buse

    Et en jouant sur la molette de l'emostrudeur .. ? (il me semble pas l'avoir lu dans les réponses en survolant le topic) (Le réglage peut être trop serré ou pas assez pour le filament qui passe mal, ce qui expliquerait pourquoi ça se passe nikel poussé à la main mais se révèle qd tu extrudes / rétractes)
  2. MyName

    réglages du bed

    Deux bandes en longueur au milieu et tu devrais être pas trop mal (peut -être mm deux couches).. Parce que les plaques de verre/miroir classiques ne sont svt pas assez épaisses, et les creux de la plaque alu se retrouvent sur la plaque verre/miroir Pistes (et/ou) - bande de masquage pour compenser (au dessous voire imprimer directement dessus) - ABL - trouver un revêtement de lit qui ne subira pas la déformation (ou tester d'autres plaques verre/miroir plus épais ) - changer le plateau alu (mais ça coûte cher alors que tu peux compenser pour pas cher) - tenter avec une sorte de cale (ex lien @ShagoY) ....
  3. MyName

    réglages du bed

    Tu dois avoir la plaque du lit un peu déformée (par ex mettre un peu de ruban de masquage pour surélever les parties creuses)
  4. MyName

    Adhérence du plateau

    1 - Tu dois resserrer ta tête/hotend pour supprimer le jeu : il faut agir sur l'excentrique de la roue du dessous (cf lien ci-après) (assez serré pour supprimer le jeu, mais pas trop pour ne pas forcer sur l'usure des roues) @Groshaq : 2- Les roues doivent être assez serrées pour que ton axe n'ait pas de jeu, mais assez desserrées pour que la gravité fasse son job sur l'axe
  5. MyName

    Adhérence du plateau

    @doomheraldBien Mr le professeur, il va falloir creuser la question, et venir nous donner l'explication une fois trouvée
  6. Salut @Hebign , je me joints aux autres pour les compliments, admiratif du taff réalisé. Cool le direct drive, et superbe design de la tête Curiosité, tu imprimes à quelle vitesse en moyenne avec ce setup ? La tête n'est pas trop lourde ?
  7. MyName

    Transfert du fichier gcode vers CR-10S par USB

    Sinon un câble qui ne fasse que data .
  8. MyName

    CR-10 de Yopla

    DIY3DTECH .. ? ^^
  9. MyName

    Cura -> Color Change - pb de n° de layer

    Coucou @Fifi01 ! Cool Effectivement, j'ai zappé de préciser, Cura 3.x (tenté avec le .2 et .2.1 ) .. Tenté sur différent modèle, à différentes couches .. (je te fais des screens dans la journée) A noter que : sur un modèle j'ai cherché à agir dès la 3e couche, et là : début de demande d'impression, elel se prépare, elle amorce le mouvement puis se met en pause directe avant même de faire les deux premières couches. (je fais faire qq test dans la journée et te tiens au courant) Ce qui me fait dire que l'imprimante considère la 3e couche comme étant la 1ère (et ça correspond au nb de couches que j'avais pour le bas/haut , je vais rester sur ce modèle avec 1 seul layer top/bottom pour voir..) Encore merci de t'êre signalé @Fifi01 , j'espère pouvoir comprendre et résoudre ce truc bien relou ^^
×