Aller au contenu

Filament ABS

colombier1

Membres
  • Compteur de contenus

    6
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de colombier1

  • Rang
    3D Newbie

Visiteurs récents du profil

107 visualisations du profil
  1. colombier1

    mon plateau ne chauffe pas

    merci je regarde et te tiens au courant
  2. colombier1

    mon plateau ne chauffe pas

    desole pas bien malin , comment je verifie cela ?
  3. colombier1

    mon plateau ne chauffe pas

    merci de ta réponse. A priori le chauffage de la tete fonctionne, quand je lui demande 180°, elle monte a 180°. Ci joint une photo de la carte merci
  4. colombier1

    mon plateau ne chauffe pas

    Je viens de finir le montage de ma Tarantula. J'ai effectué les différents tests avant impression, et je viens de voir que le plateau ne chauffe pas. La sonde annonce bien la température ambiante (soit 20°) mais si je lui demande 80° rien ne bouge. La led bleue s'allume mais le plateau ne chauffe pas. J'ai testé la sortie de la carte au voltmetre : 0 volt. Que dois je tester pour réussir a cerner le problème. Merci à tous
  5. colombier1

    Trouver pourquoi le hotbed ne chauffe plus

    bonjour, J'ai une Tarantula et mon bed ne chauffe pas. Avais tu testé la sortie 12 V de ta carte vers le plateau?
  6. colombier1

    Présentation

    Bonjour à tous les membres. Je suis vétérinaire, donc trés loin de ce monde de l'impression 3D. Je viens de monter une tevo tarantula, non sans difficultés, mais pour l'instant zero impression.
×