Aller au contenu

Filament ABS

Breizh-gamer18

Membres
  • Compteur de contenus

    23
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Breizh-gamer18

  • Rang
    3D Newbie
  • Date de naissance 30/08/2001

Information

  • Genre
    Masculin
  • Lieu
    Cher
  • Intérêts
    Électronique, Mécanique, Lego, Jeux Vidéo, Informatique et... L'impression 3D
  • Imprimantes
    Anet a8 modifié en CoreYX

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Ok merci fran6p =), si j'ai d'autre problème je n'hésiterai pas à vous demandez
  2. Bon, u final j'ai résolu le problème à la cyanolit, cela tient bien Merci quand même de vos précieuses aides. à plus
  3. merci d'avoir répondu aussi vite, avec cette méthode, le tuyau reste trop facile à enlever, ce qui est gênant car lorsque l'extrudeur pousse, elle enlève le tube....
  4. Bonjour, Possédant une Anet A8, j'ai décidé de faire l'upgrade avec un e3d v6 avec système bowden Cependant, au niveau du moteur extrudeur, le tube ne tient pas, je n'arrive pas à le fixé à l'embout fournit (je précise que du coté buse, le tube était déjà installé). L'embout bowden ressemble à ça https://www.ebay.fr/itm/Raccord-Pneumatique-PC4-M6-Tube-PTFE-4-2mm-Filament-1-75-imprimante-3D-Creality/183714857084?_trkparms=aid%3D222007%26algo%3DSIM.MBE%26ao%3D2%26asc%3D20160908110712%26meid%3D5dc837a62c18449db75b3b886194791e%26pid%3D100677%26rk%3D9%26rkt%3D27%26sd%3D173282769930%26itm%3D183714857084&_trksid=p2385738.c100677.m4598 Quelqu'un sait-il fixé le tube dans ce type d'embout ? En espérant qu'une âme charitable vienne m'aider.
  5. ok merci , c'est bon. Maintenant de toute façon je vais utiliser que repetier host, il ya vraiment plus de réglages depuis l'ordinateur que cura
  6. Attendez c'est bon, j'ai trouvé sur repetier mais pas sur cura
  7. c'est bon pour le capteur. Après comment je vérifie la vitesse du port usb ?
  8. Bonjour, je possède une anet a8 et j'ai récemment installé un capteur de niveau d'axe z. J'ai donc changé le firmware de l'imprimante par une version d'anet mais prenant en compte l'auto leveling. Depuis que j'ai installé le nouveau firmware, l'imprimante ne reconnait plus la carte sd et par cable usb, ni cura ni repetier ne reconnaissent l'imprimante, (malgré le fait quelle soit bien détecter dans le gestionnaire périphériques windows). Qulequ'un a t'il déjà eu ce problème, et comment peut on le résoudre ?
  9. le problème d'une alim de pc c'est qu 'il faut qu'elle soit modulables et quelle a le bon voltage, une bonne intensité et puissance et une alim comme ça c'est pas commun
  10. Bonjour, j'ai eu a peu près le meme problème, j'ai monté mon imprimante je l'ai mise sous tension aucun problème. Le lendemain je la positionne à l'endroit prévu met les gaines et les erres cables pour ameliorer l'esthetique, je la remet sous tension et là un "clac" puis plus rien, ce bruit provenait du boitier d'alimention. J'ai verifer tout mes cablages mais je n'avasi rien modifié par rapport à la première mise sous tension, pourtant tout est d'origine sur l'imprimante, elle n'a encore jamais imprimé... Je soupsonne les condensateurs, les deux très gros qui sont au fond du boitier, en effet, il y a une pate blanche juste en dessous (est ce d'origine ? je sais pas...) mais je vais emmener le bloc alim chez un informaticien, il pourra peut-etre trouver le problème...
×
×
  • Créer...