Aller au contenu

Filament ABS

juco

Membres
  • Compteur de contenus

    18
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de juco

  • Rang
    3D Newbie
  • Date de naissance 15/02/1977

Information

  • Genre
    Masculin
  • Imprimantes
    anycubic i3

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. juco

    problème axe Y anycublic I3

    ok je verrai à tester cela. bonne idée. Mais en remontant le capot dessous l'imprimante, une vis est tombée. de nulle part... connaissez-vous cette vis et d'ou vient-elle ? Je l'ai mise à coté d'une buse afin d'apprécier sa taille. merci
  2. juco

    problème axe Y anycublic I3

    Bonjour Alors après avoir inversé les drivers x et y, j'ai relancé le test des hiboux. Et là, surprise, le test est parfait ! A ne rien n'y compendre... Je n'ai changé aucune pièce. Simplement inversé les drivers. Problème de connectique ? Possible. Merci a tous de vos réponses. A bientôt Juco
  3. juco

    problème axe Y anycublic I3

    MERCI je vais tester
  4. juco

    problème axe Y anycublic I3

    alors probleme pour moi, l'électronique n'est pas mon fort... j'ai suivi le fil du moteur pas à pas et j'arrive sur ce driver (entouré en vert). Est-il démontable et comment ? Quelle référence choisir pour le commander ? Merci
  5. juco

    problème axe Y anycublic I3

    Bonjour, Rien n'y fait, le décalage se fait toujours sur l'axe Y. J'ai vérifié la courroie, le pignon moteur, les câbles s'il y avait résistance, démonté capot dessous, rien. Je suis passé en usb. Car j'étais en carte sd. Et rien. J'ai changé la buse, le filament. Rien. Il me reste à tester pièce par pièce en démontant mon autre imprimante qui elle fonctionne parfaitement. Que me conseillez vous ? Par quelle pièce devrais je commencer à tester ? Moteur courroie ? Boitier alim ? Courroie ? Merci de vos conseils Juco
  6. juco

    problème axe Y anycublic I3

    Merci de la réponse. J'essaie cela demain. A bientôt pour le résultat. Juco
  7. Bonjour, Cela fait 1 an que j'imprime tous les jours avec 2 imprimantes anycublic i3. Une des 2 imprimantes pose problème depuis hier avec l'axe Y. d'où le décalage dans les impressions des hiboux que j'ai fait en test. Je pensait a la base que mon g-code avait été mal transcrit, mais ce n'est pas ca. Donc en tirant et poussant le plateau avant-arrière manuellement, je remarque une zone dans le coulissement du plateau dans laquelle le plateau est plus lâche, puis il se reprend. Petits bruits aussi comme si quelque chose était cassé à l'intérieur de l'imprimante... Si quelqu'un a une idée… MERCI juco VID_20190430_135552.mp4
  8. en rouge, l'imprimante qui fonctionne correctement. En bleu, celle qui pose problème.
  9. Bonjour à tous, même problème depuis hier. J'imprime tous les jours. depuis 1 an et demi sur 2 anycublic. Ce matin, sur 1 imprimante, l'impression a totalement été loupée et à plusieurs reprises. Je pensais à mon g-code défectueux, mais l'impression des 2 hiboux m'a dit que c'était plus grave que çà. Les lignes Z ne se superposent plus avec la précédente mais se retrouve en décalage. Qu'est-ce que je peux faire ? merci de votre aide.
  10. Bonjour, Voilà j'ai changé de PC et Cura ne fonctionne plus comme avant sur le nouveau PC. Du coup j'ai des règlages que je ne comprends pas. Merci de votre aide. Voici mes erreurs lors du lancement de l'impression . julien
  11. Bonjour, Je compte acheter une seconde imprimante 3 d. (anycubic i3) Peut-on l'installer sur le même pc que la première imprimante 3d ? Et les impressions avec Cura peuvent elles se faire en même temps ? Merci de vos réponses. Julien
  12. Le voilà en original avant d'être modifié. Le g code ou il y a le problème provient d'un fichier stl créé à partir du fichier stl en pièce jointe. (je ne l'ai pas ce soir dans mon pc) Je l'ai ensuite modifié avec 3D BUILDER pour diminuer le volume d'impression. Ce qui me donne le gode vu dans le post ci dessus. C'est certainement là le problème... Merci de votre aide ! Mandibular.stl
  13. sur les captures d'écran on voit nettement le problème de l'arrêt de l'impression couche par couche. couche 26 tout va bien couche 27 ligne rouge qui ne devrait pas exister couche 28 idem...
  14. et ou vois tu sur le gode le passage direct de la ligne 26 à la ligne 47 ? merci
×
×
  • Créer...