Aller au contenu

Filament ABS

thearmm

Membres
  • Compteur de contenus

    39
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de thearmm

  • Rang
    3D Newbie
  • Date de naissance 04/05/1996

Information

  • Genre
    Masculin
  • Lieu
    Nantes
  • Imprimantes
    i3 Mega v2

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. thearmm

    I3 problème de cohesion

    Bonjour, Pour commencer recommence ton nivellement du plateau, ensuite le "infill overlap percentage" tu peut le monter a 20%, 25%. Tu imprimes tu pla ? ton multiplicateur d'extrusion est à combien ? combien de couche supérieur à tu configurés ? j'invite tout le monde à regarder ceci en général qui est très très pratique : https://www.simplify3d.com/support/print-quality-troubleshooting/
  2. thearmm

    problèmes d'adhérence

    Je ne suis pas sur de ce que j'ai dit enfin personnellement je pense que ça fonctionne comme cela mais je pense qu'il faudrait chercher un peu plus ou demander des explications à des personnes plus expérimenter. Le fait qu'il vaut mieux commencer avec une résolution un peu plus grosse pour commencer !
  3. thearmm

    problèmes d'adhérence

    D'accord, imprime en 0,1 voir 0,2 pour le moment. Quand on augmente en précision les problèmes on tendance à s'accentuer. Et si je ne me trompe pas, une hauteur de couche de 0,06 n'est pas gérer par l'imprimante qui à une résolution de 0,05 en Z. Si avec tout cela ça ne fonctionne pas je te donnerais un gcode tout fait, qui vient d'un autre slicer ( autre que cura ) que j'utilise avec mes paramètres et on verra bien si le problème vient du cura !
  4. thearmm

    problèmes d'adhérence

    Bonjour, Alors sur les photos on ne peut pas vraiment distinguer mais j'ai comme l'impression que t'a première couche n'est pas assez écrasé, et que cette hauteur est différente à certain endroit. Donc refaire le nivellement du lit serait une première chose à essayé, avec un papier d'imprimante quand je fait le nivellement j'essaye que le papier est du mal à passé entre la buse et le plateau ( mais que ça passe quand même ) peut-être que ça va claquer au niveau de l'entrainement du filament mais au moins ça seras bien écraser et on verra bien si le problème vient de la. Ensuite ton plateau est vachement brillant ! C'est peut-être du à la laque que tu à utilisé précédemment. En tout cas si tu n'as pas d'amélioration notoire avec la laque un petit nettoyage à l'alcool 90 ne lui feras pas de mal. Et qu'on soit d'accord c'est bien du pla que tu imprimes ? Et avec quel hauteur de couche tu imprimes ? et quel hauteur de première couche si tu à modifier se paramètre ? ( il y à pas mal de souci après pour la qualité de ton impression mais on verra ça plus tard ! )
  5. thearmm

    problèmes d'adhérence

    Bonjour, Effectivement si les chouettes fonctionnent bien cela peut venir de cura. Mais je t'invite aussi à refaire le nivellement du lit si cela n'accroche pas à certain endroit cela pourrait venir de la. Pourrait tu nous montrer quelques photos de la première couche de profil de préférence pour voir la hauteur de la couche. A 60 degrés normalement c'est extrêmement difficile de décrocher les pièces en pla.
  6. thearmm

    i3 méga, bruit anormale

    Une vidéo pour montrer tout ça, je pense que oui c'est bien alignés et le haut des vis Z ne sont pas maintenu ! https://drive.google.com/file/d/19HVJXhz5EJl0P7MHimpMnTgSWYRecwhn/view?usp=sharing edit : et je pense que c'est à cause de mes vis z qui ne sont pas maintenu en haut, j'ai bloquer les vis avec mes mains et c'était silencieux ! j'imprime des pièces pour bloquer ça et je reviens pour savoir si le problème est résolu ! Edit: RESOLU, en bloquant l'axe z en haut, merci à toi de m'avoir donné la solution ! Voici le lien de la pièce : https://www.thingiverse.com/make:576369
  7. Bonjour, Mon imprimante est rendu à 3kg de plastique imprimer, toujours bien entretenu, lubrifié, graissé, courroie tendu... Et depuis peu un bruit de résonance est apparu quand l'axe z est en mouvement et je n'arrive pas à déterminer la source. Si une oreille avertis pourrait regarder la vidéo, et ne faite pas attention au bruit du ventilateur dans la descente faut que je le change. et j'ai bien checké les vis, elles sont bien serrés https://drive.google.com/file/d/13VMOYdG7Yf50b1t36N-85Vu_HIypzJuU/view?usp=sharing Merci,
  8. Bon, j'ai résolu mon problème, c'est bien un transistor qui à cramé, celui du neutre du fan du corps de chausse, qui correspond au fil du milieu. Que j'ai donc branché comme tu me la dit sur l'alimentation. Voilà je met quelque image pour aider les prochains...
  9. Bonsoir, Suite à une odeur de brulée, le ventilateur qui refroidit le corps de chauffe ne fonctionne plus. J'ai donc testé le ventilateur sur du 12V autre que la i3 mega, et bizarrement il fonctionne. J'ai ensuite tester le 12V qui sort de la connectique au niveau de la tête avec un ventilateur neuf. Mais il ne tourne pas...Pourtant avec le voltmètre j'ai bien du 12V mais l'intensité est trop faible....Donc je suppose qu'une diode et ou un composant à cramé. Mais comment réparer ça ? et sinon je peut repiquer du 12V ailleurs ? Merci,
  10. Tu t'es tromper abec se sont des roulements et oui il est très épais, 2-3 cm. Sur la notice il est bien marqué qu'il filtre les gaz que rejette l'abs après tu à sans doute raison ! ils sont peut être plus filtrant les abek 1p13 ou p14 ! Et pour l'odeur j'en est jamais vraiment eu ! je ne suis pas gêner par ça. Ce qui m'interesse se sont vraiment les gaz toxique que rejette l'abs. Et oui je pense que si j'aurais trouvé un filtre carré, cela aurait été plus adéquat parce que j'ai l'impression que mon adaptateur diminue les performances de mon ventilateur. Mais je n'en n'est pas trouvé des carrés... Et j'avais peur surtout c'est la température dans le caisson si il n'y à pas assez de ventilation, mais je sais pas si c'est vraiment un problème
  11. Bonjour, j'essaye de faire un système de filtration avec un filtre abek1 p2. Qui est une bonne solution pour filtrer mais le soucis c'est de faire passer l'air à travers. J'ai un ventilateur "Noctua NF-F12 industrialPPC-2000 PWM" qui à une pression d'air de 3.94 mm et qui peut extraire 121.8 m3/h. Mai s même avec un ventilateur pareil on à une toute petite brise à peine perceptible. Je pense que mon montage peut être améliorer, donc si vous avez des idées...
  12. L'idée est pas mal ! mais comme je compte faire beaucoup d'abs.... et j'ai déjà tout ce qu'il me faut, table ikea, isolation, filtre abek et ventilation ! Mais vous pensez que l'état de surface est mauvais à cause de cela ? et pourquoi l'état est mauvais que sur un coté ?
  13. non mais je suis en train de le faire
  14. Bon les brûlures sont parties en baissant la température demain je fait un print plus long pour confirmer mais l'aspect est toujours pas top. Et très étrange par exemple sur ce test. Ce n'est que d'un coter !
  15. Mon ventilateur pour l'abs est à zero car l'abs doit refroidir doucement et oui ça fait longtemps que je n'imprime pas de pla !
×
×
  • Créer...