Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

1 résultat trouvé

  1. Salut as tous ! J'ai regardé tous les sujets mais pas trouvé mon problème... Mon alfawise est en PLS ( position latérale de sécurité...) Je lançais une impression et revint 10 min plus tard.... Dans une stupeur total, je constata sont bloquage, écran éteint... J'ouvrame le boitier, et fit la constatation suivant: -Pas de lumière bleu sur la carte mère. -24v à la sortie de l'alimentation. -ventilateurs hotend en fonction. Je suppute une carte mère grillée. Qu'en pensez-vous et que faire? Merci pour vos réponses...
×
×
  • Créer...