Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

2 résultats trouvés

  1. Voilà mon problème. J’ai mon Alfawise U20 qui se bloque pendant le téléchargement d’une mise à jour, lorsque je met mes fichiers de mise à jour et que j’insère ma carte SD dans mon Alfawise et que je l’allume, j’ai l’animation de téléchargement de la MAJ mais a partir d’un moment l’animation se bloque et me fait comprendre que la mise a jour ne s’installe pas, j’ai beau attendre autant de temps que je veux, l’installation ne reprennes pas. A ce moment, aucun autre moyen si ce n’est d’éteindre l’imprimante et de réitéré l’expérience, j’avoue avoir réussi à installer ma mise à jour après énormément d’essais non prolifiques. Seulement, je n’avais pas installé la dernière mise à jour et après avoir réussie à en installer une je me suis dis que le bug avait peut être été réglé... absolument pas. Et cette fois ci, c’était après plus de deux cents essais que j’ai réussis a installer cette mise à jour. J’ai quelques pistes : ma carte SD, j’ai commandé une nouvelle carte SD sur Amazon et je verrais si ca règle le problème, seconde piste : mon Alfawise , le programme de ma carte mère doit arrêter la mise à jour et donc dans que cas la il me faudrait un ingénieur de chez Alfawise pour me dire comment reprogrammer de manière correcte la fonction de mise à jour de l’imprimante. Pour l’instant ça me vas, mon firmware me va et après ces empêchements je n’ai plus tellement envie de remettre un firmware mais ça n'empêche pas mon envie de régler ce problème. Merci
  2. Bonjours, je vais commencé par vous faire un rapide récapitulatif. Je possède une imprimante 3D prusa i8 depuis quelques jours, je suis totalement novice dans le sujet. Après son montage et la calibration du plateau, j'ai lancé une impression avec la bobine de PLA comprise dans le kit. L'impression commençais bien, mais au bout d'une minute, plus de filament qui sort de la buse. J’arrête l'impression, en relance une autre, et pareil, au bout de quelques minutes, aucun filament ne sort. J'ai donc fait plusieurs test en gérant le flow, la température ( de 180 à 230 ), toujours le même problème. Je possédais aussi des filament d'ABS pour 3D pen, j'ai fait le test avec, l'impression s'est déroulée normalement. Le blocage lors de l'impression du PLA est caractérisée par un bruit de blocage du moteur faisant descendre le filament, environ 2 gros toc par seconde, et si on touche le filament au dessus, on sent qu'il descend légèrement et remonte. On pourrait pensé à un bouchage mais le filament descend parfaitement bien avec l'ABS, j'ai du mal a comprendre. J'ai remarqué que le filament ABS était légèrement plus fin que le PLA (ils sont tout les deux notés 1.75mm) cela peut t-il jouer ? Voici les composant de mon imprimante Extruder Heating Wire: Mk8 0,4mm Screw locking ring: M8 high-temperature tube: spare J'ai lu pas mal de topique sur des problèmes similaires au miens, j'ai lu que certaine tête ne marchait pas avec le PLA, mais il est bien marqué sur la notice "can use PLA (1.75MM)". Je n'ai pas vraiment trouvé de réponses sur les autres topiques. Titouan
×
×
  • Créer...