Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

4 résultats trouvés

  1. Bonjour, Je viens demander conseil sur du PLA Chromatik (couleur chocolat). Le problème est que j'utilise une dagoma discoeasy200 et lorsque j'imprime une pièce avec ce PLA, ma pièce s'imprime mais elle manque de resistance. Par exemple, j'imprime un rectangle rempli à 30% et lorsque je serre la pièce, je sens comme si c'était creux (ou mou) à l'intérieur. J'ai essayé de changer la temperature (200 usqu'à 215°), la vitesse d'impression mais toujours le meme problème de rigidité de la pièce. J'imprime la même pièce avec du PLA Octofiber (couleur vert) est là, je n'ai pas de problème. ma pièce est bien rigide. J'utilise la version de Cura classique (en y ayant mis les bons parametres pour ma de200). Avez-vous une idée sur quel réglage jouer pour améliorer la rigidité ? Est-ce que la couleur peut être la cause ? je débute dans l'impression et je n'ai pas assez de recul pour comprendre le problème. Merci de votre support
  2. Bonjour à tous! Voila ça fait un peu plus d'un mois maintenant que j'ai ma discoeasy200, et j'ai quelques questions à la communauté... J'utilise un buildtak, de la laque vivelle dop rouge, du filament Chromatik bleu, noir, orange et blanc. Cura pour dagoma V2, le dernier firmware tout ça tout ça. J'ai plusieurs zone d'ombres qui me chafouinent : - Premier point : mon buildtak n'adhère pas ?! Ce n'est pas fait pour normalement... ? C'est pipo ? Bref, avec la laque plus de problème, mais je me pose quand même la question - Mon extrudeur claque souvent si je laisse le flow par défaut. Je suis obligé de mettre 85% pour le chromatik, et les pièces sont parfaites. Serait-il trop nerveux ?! J'ai remarqué que plus je monte en température plus je peux mettre le flow vers 100%. A 225° par exemple (en 0,2mm) je peux mettre du 95%... Mais n'est-ce pas trop chaud à force? - J'ai remarqué que les températures d'impression étaient aléatoire : des jours 225 des jours les réglages par défaut (215 à 0,2mm) sont corrects. Pourtant ma piece est toujours chauffée à 21. Ça le fait aussi chez vous ? Ou alors je n'ai pas fait attention mais ça dépend peut être de la couleur (je viens d'y penser). - Mon ZOffset : soit il est trop haut, soit il est trop bas. Quand il me satisfait à peu près (-1,44), la buse racle la première couche quand elle se déplace sur les zones déjà imprimées. Bon rien de méchant, mais est-ce normal ? (plus de soucis sur les couches d'après). Voila voila sinon c'est vraiment un chouette jouet cette petite discoeasy, mais c'est vrai qu'elle nous fait nous poser beaucoup de questions (on devrait la laisser tranquille ? :P) A+
  3. Bonjour, Je commence à peine avec la Discovery200, et la première bobine de PolyMAX y est passée sans aucun problème d'impression J'utilise Cura by Dagoma Par contre, je suis parti sur du Chromatik crème et là ... impossible d'imprimer quoi que ce soit Symptomes : - l'extrudeur "claque" sur la premier ou seconde couche, au bout d'un moment (ou parfois dès le début) - le fil semble faire un mouvement avant-arrière quand ça claque - plus aucune matière ne sort Dans CBD, j'ai pris "Autre PLA" et 205 degrés, en essayant les 3 épaisseurs de couches (rapide, standard, fin) J'ai aussi essayé plusieurs températures trouvés sur le forum : 188 jusqu'a 230 (c'est 205 la recommandation sur la fiche produit) Dès que je repasse sur du PolyMAX... c'est impeccable Quelqu'un arrive à imprimer du Chromatik avec CBD ? ou faut-il passer sur Cura standard ? Si oui, avec quel réglages le faites vous ? Merci d'avance, Chris
  4. Bonjour à tous, Cela fait un petit temps que je n'ai plus posté sur le Forum, même si je vous lit toujours. Ma D200 fonctionne tellement bien.... Aujourd'hui, j'ai une petite question que je pense vraiment simple pour vous. J'ai reçu une bobine de Chromatik, mais qui ne se trouve pas dans la liste des filaments de Cura by Dagoma. Que puis-je utiliser comme paramètre à la place? Et dans l'idée de me pencher doucement dans le code, comment puis-je ajouter les paramètres d'un nouveau filament dans la config? Merci d'avance pour vos conseils éclairés.
×
×
  • Créer...