Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

3 résultats trouvés

  1. Bonjour tout le monde, je débute dans l'impression 3D enfin j'essaie je rechercher de l'aide je n'ai plus vraiment d'idée pour la cause du problème, avant de venir chercher de l'aide sur le forum j'ai fait des recherches sur internet mais il n'y a pas le problème que je rencontre ou en tout cas si il existe je suis passé a coter donc voila le problème l'extrusion ne fonctionne pas tout le temps comme sur la photo qui est sensé représenter un cercle plein, enfin voila j'ai changé la plaque de verre parce que l'ancienne n’était pas du tout plate enfin voila de l'aide svp
  2. Bonjour à tous, Voilà j'ouvre un sujet que je vais graduellement alimenter avec mes retours concernant la Cr-10 mini et mon expérience avec tout ce qui entour le fabuleux monde de l'impression 3D. Bon déjà le montage de la bête s'est bien passée malgré qques imprévus, voir photo 1. Sachez que c'est ma première imprimante donc l'apprentissage commence maintenant : ) La photo 2 : illustre des pièces manquantes, 3 petits taro que j'ai du ajouter. Régler les excentriques du plateau aura été quand même pas aussi facile que je l'imaginais mais c'était une bonne pratique. C'est pas aussi aisé qu'il parait de trouver le juste milieu pour que ça glisse bien. La photo 3 : Le bout de scotch qui tiens le tube PTFE près de la tête ne me permet pas de vérifier s'il est entré tout au fond du refroidisseur comme il se devrait, je crois que je vais devoir modifier ça dans les jours à venir pour pas que ma buse bloque inutilement. La photo 4 : j'ai trouvé que la courroie frottait sur la parois, je l'ai ajusté juste au cas ou ?! La photo 5 : Ça été mon plus grand défi, régler la barre horizontale X. J'avais beau jouer avec les excentriques des deux côtés mais rien à faire, peu importe que je les vis ou dévisse rien ne fonctionnait. Jusqu'à ce que je réalise que c'était les vis centrale des excentriques est des autres roues qui était pas assez visser. C'est à ce moment que les vis qui tournait dans le vide ont finalement adhérer à la structure. N'empêche que j'ai l'impression que l'axe X va me donner des problème, peut-être l'ai-je trop visser, ça se verra demain sur le test du cube donc à suivre... La photo 6 : j'ai du visser complètement les petite vis qui maintienne l'axe Z. J'ai du évidemment revérifier chacune des vis sans exception et bcp d'entre-elles nécessitaient un quart de tour de resserrement. Demain je compte calibrer l'extrudeur et ajuster évidement mon plateau avant ma première impression. Sinon dans l'ensemble ce fut une belle expérience, tout fonctionne jusqu'à maintenant, espérons que mes efforts ce reflèteront dans mes impressions : ) @ demain !
  3. Gab451

    Cr-10 mini

    Bonjour, je suis nouvellement propriétaire d'une cr-10 mini et j'ai beaucoup de difficulté a ajuster le niveau de mon axe X, il penche vers la droite et cela a pour conséquence que ma buse touche a mon bed en position le plus bas. Je n'ai aucune marge de manœuvre pour ajuster mon plateau car la buse frotte au départ de mon ajustement. J'ai ajuster les deux excentriques qui se trouve de chaque coté de l'axe X pour le ramener au niveau mais cela ne semble pas fonctionner, merci d'avance pour votre aide. Mes explications sont telles clairs ???
×
×
  • Créer...