Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

2 résultats trouvés

  1. Bonjour à tous !!!, ça fait une semaine que je fait des branchement et câblage sur mon Ender 3 pour utiliser mon touch mi et maintenant qu'il est bien branché et que j'ai utilisé le firmware marlin 1.1.9 Ender 3 + touch mi, je me retrouve avec un conflit entre ma sonde de température de ma buse et le touch mi Je m'explique : quand je branche le touch mi la sonde de température m'affiche -14°C (pourtant je n'ai pas encore vue d'ice berg sur mon plateau XD) mais quand je débranche le touch mi de l'emplacement z stop de la carte mère ça affiche la température ambiante correctement... Je ne sais plus quoi faire pour résoudre ce problème... du coup vue que la température est négative et qu'elle ne fluctue pas, je ne peut pas faire chauffer ma buse et l'imprimante fait une erreur E1 Donc si quelqu'un peut m'aider à corriger le code dans le firmware ou à brancher le capteur touch mi sur un autre pin de la carte mère de mon imprimante je serais très heureux !!! Merci d'avance
  2. Bonjour, J'ai une carte Creality3d V1.1.5, sur une ender5 Les axes partent à l'envers . Exemple pour un "Home" Le plateau descend au lieu de monter donc ne trouve pas le switch L'axe X et Y ne vont pas dans leurs switches…. il semble donc que j'ai un probleme de parametrage de Marlin…. Je ne sais pas ou récuperer le bon Marlin, ni comment on procede pour le charger dans la carte…. Pouvez-vous me mettre sur la piste ….. Merci ….
×
×
  • Créer...