Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion
    • Kinect
  • Logiciels 3D
    • Discussion
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Vapotage
  • Usinages
    • Discussion
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Google+


Youtube


Lieu


Intérêts


Imprimantes

1 résultat trouvé

  1. Pixayl

    Ma tête d'impression ne descends pas

    Bonjour à tous Je viens d'acheter et de monter une Dagoeasy 200, tout semble fonctionner à un détail près : la tête d'impression de descend jamais. Quand je lance Dagomap pour régler le Z offset, l'imprimante est en mouvement, elle vient en butée X, puis Y (ou l'inverse), elle monte puis s'arrête. Au bout d'un moment, j'ai ma buse à 15cm du plateau, non seulement c'est long de la descendre via le bouton dans le logiciel, mais en plus elle s'arrête très vite, je suis bloqué bien trop haut pour pincer la carte de calibration. J'ai mis à jour plusieurs fois mon firmware (j'ai un écran, donc j'ai fait avec et sans écran pour tester), j'ai tenté de placer les moteurs au plus bas manuellement, et même chose, au moment de l'impression test, ma buse imprime dans le vide, à 5cm du placeau. Vous auriez des pistes ? Merci !
×