Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

13 résultats trouvés

  1. Hello, je me tourne vers vous aujourd'hui, car je m'arrache les cheveux. Alors voilà, j'ai installé un clone E3DV6 sur ma CR-10, mais quand je demande 200°C pour tester que toute fonctionne bien, que l'ensemble chauffe, j'ai l'erreur "Heating failed E1" sur mon marlin 2.0.X.X J'ai demandé 150°C, ça monte, puis en demandant 180°C, arrivé sur les 170°C j'ai mon écran qui bip et l'erreur précédemment écrite. Sur le site ou j'ai acheté le clone (Aliexpress - trianglelab), il est mis que le TEMP_SENSOR_0 doit être mis à 13, j'ai acheté le clone il y a 1,5/2an, je l'installe que mai
  2. Bonjour à tous, J'ai profité du black friday pour craquer mon porte feuille : j'ai commandé le kit "Legends" de E3D, composé des hotend Chimera (2 corps de chauffe) et cyclops (un seul corps de chauffe). https://e3d-online.com/legends-pack Pour aller avec, j'ai commandé un deuxième extrudeur Titan, et 2 moteurs NEMA17 400steps. J'avais conservé le NEMA17 d'origine pour mon premier Titan, mais je me suis dit que ce serait probablement plus facile à régler si les deux moteurs sont identiques. Comme je ne m'attends déjà pas à ce que ce soit simple, je préfère limiter les ris
  3. Bonjour BCN ne vend pas de buses séparément pour les hotends de ces imprimantes et indique dans son forum support que les buses tierces ne sont pas compatibles et qu'ils vendent l'ensemble pour éviter les problèmes de fuite (en même temps, ils vont pas dire le contraire, plus rentable de vendre le hotend à 70€ que la buse à qq €) Je me demandais si il était possible d'utiliser par exemple les buses e3D v6 ou Volcano (vu que les hotends sont signés e3D). Quelqu'un à t'il déjà fait l'expérience de changer remplacer ses buses ? J'aimerai avoir différentes tailles de buses, que
  4. Choisissant un peu plus la voie du Forum plutôt que des groupes des réseaux sociaux pour partager mon expérience avec les hypercube. J'ai décidé d'y consacré un sujet ici, il existe déjà de très bon sujets dans ce même sous forum. Mais chaque Hevo (son ptit nom que je lui donnerais) je pense qu'il est intéressant que chacun y vienne y apporte son expérience et sa pierre à l'édifice de cette imprimante très en vogue en ce moment ! =) Ce sujet portera beaucoup sur la construction de ma 2ème HyperCube Evolution, afin de commencer un sujet propre et complet (je vais essayer :p) A savoir
  5. Bonjour, J'ai récemment remplacé la hotend d'origine de ma Geeetech Prusa I3 Pro B par une E3Dv6. Il a donc fallu revoir tout le système de support et d'axe X pour qu'il soit adapté à cette E3D qui descend plus bas que la hotend Geeetech. Pour cela j'ai bien profité de l'aide, des conseils et des liens que m'a fourni Nos68 que je remercie chaleureusement. Je poste la méthode pour ceux qui voudraient se lancer dans l'aventure mais n'osent pas trop (ce qui était mon cas au départ). Tout ce que je raconte plus bas se trouve également sur Thingiverse (mais avec moins de commentaires
  6. Salut Je continue avec les upgrade qui marche pas vraiment. Pour la zatsit, j’avais acheter un extrudeur titan original, mais vu qu'il y a un peu de retard, et que j'ai commencé à mettre le nez dans le firmware (le premier essai n'était pas concluant à cause dudit firmware d'origine, avec l'eeprom qui reprenait la main systématiquement), je me suis dit ce matin que j'allais réessayer de l'installer. J'ai suivi le mode d'emploi, flash du firmware et tout. Normalement, c'était tout bon, juste à ajuster la valeur du déplacement, au alentour d'un E=320 (contre 92.6 d'origine). Et là
  7. Bonjour, Je vais remplacer mon duo bas de gamme zonestar, pour un extrudeur e3d titan, et une tête d'impression e3d v6 ou lite6, mais je me demande sur les copies de l'extrudeur e3d titan, est-ce que sa vaux le coup, ou vaut mieux rester sur de l'origine ? Bonne soirée a tous !
  8. Bonjour tout le monde, Je suis l'heureux possesseur de ma première imprimante 3D (une CR10S sans autre modif que le miroir Ikéa) depuis janvier. Je n'ai pour l'instant imprimé que des pièces à vocations de bricolage (cales et aspiration CNC, mise sous table d'une défonceuse, ...) en PLA, avec quasi 0 soucis. Seulement voilà, Nono est passé par là avec sa commande groupée, j'ai donc acheté différents fils, et fait un premier essai en PETG pour une fixation de cam sport sur un casque moto. Et là... ben pas terrible, même en jouant avec les températures, vitesses, ... Après avoir lu tellem
  9. Pour replacement par une machine plus grande maintenant que j'ai plus de place, je vends ma Makibox A6 HT. C'est une super petite machine compacte, financée en kickstarter il y a quelques années, achetée à l'époque en kit pour 350€. En gros il faut imaginer qu'elle mesure un parallélépipède de base une feuille A4. Dans ce volume vous avez: - un volume de construction d'environ 150x100x80 - un plateau chauffant en INOX, qui est atteint et tient 120°C en à peine 5 min. - un entraînement des 3 axes par vis sans fin à rattrapage de jeu: pas de courroies, pas de réglages.
  10. Bonjour, suite à divers projets en cours, je décide de vendre un peu de matériel en stock. - Extrudeur BULLDOG XL Très peu servit, juste testé Prix : 90€ - E3DV6 3mm direct (manque le ventilateur), buse 0.30 Prix 30€ -Moteur NEMA 17 42BYGHW609 + Roue d'entrainement Prix : 15€ Plusieurs autres pièces suivront.
  11. Tzana

    Passons à l'E3D V6

    Passons à l'E3D V6 Hello all, Je souhaite passer à cet extrudeur très plébiscité. J'ai trouvé celui-ci : Qu'en pensez vous ? J'ai une Geetech Prusa i3 Pro B, je penses que je dois adapter le support, quels pièces dois-je imprimer ? Je comprends pas par contre comment le filament est entraîné à la buse, le moteur est intégré ? En vous remerciant
  12. Vodevil

    Dévisser une buse E3D

    Bonjour messieurs, mesdames, Je me suis acheté une buse en acier trempé pour permettre l'utilisation de PLA abrasif : http://www.filimprimante3d.fr/tetes-d-impression-buses/937-buse-en-acier-trempe-04-mm-175-mm-e3d.html Ma discovery200 était arrivée montée mais en ayant une autre D200 dans le collège où je travaille j'ai déjà eu l'occasion plusieurs fois de la démonter/remonter, pour de petites améliorations, sauf que je n'ai jamais touché à la tête d'impression. Ma buse actuelle n'est pas bouchée et me fait de bonnes impressions mais par précaution je souhaite changer la buse pour m
  13. minipousse01

    Hotend E3d ???

    Bonsoir à tous , je me suis achetez une nouvelle Hotend E3d car la mienne déconnait. Du coup je suis allez chercher dans le post sur les pièces détachées et j'ai commandé dans la foulée. Problème j'ai reçu ma Hotend aujourd'hui et je m'aperçois qu'il n'y a pas de raccord sur le dessus du dissipateur en haut donc je me retrouve avec le filament en direct dans le trous et il va jusqu'à la buse en bas . Est ce que quelqu'un a déjà eu la même galère et il y a t-il un risque si j'envoie une impression et si oui y a t-il une solution à part recommandé la bonne ???? Merci d'avanc
×
×
  • Créer...