Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

3 résultats trouvés

  1. Bonsoir, Me voici avec un petit soucis de Bed Leveling. Je m'explique, suite au flashage de mon ender 3 pro all stock melzi 1.1.4 avec Marlin 1.1.x bugfix, pour y installer le bltouch(clone) que j'avais retiré (enfin bref passons), je me retrouve avec le problème suivant: quand je presse la molette de l’écran j'ai le TiTi Palpeur qui se déploie. Plutôt embêtant non ! Alors il ne se déploie pas à chaque fois que je valide pour naviguer ou revenir d'une page du menu à l'autre mais assez souvent quand même. Lorsque je suis en print, et que je règle le Z OFFSET par exemple, lorsque je sors de cette page de menu, le TiTi Palpeur se déploie, tant que c’est la première couche ça va, mais si je décide en cours de print de modifier la température du plateau ou de la buse, etc, alors j'ai de grandes chances pour qu'il se prenne dans mon print et termine par s'endommager et peut être le print avec... J'ai flashé plusieurs fois la CM pour essayer de régler ce problème mais sans succès. Y a-t-il sur ce forum une personne ou plusieurs connaissant le ce cas et sachant y remédier voir ayant une version de marlin pour ender 3 qui fonctionne correctement ?
  2. bonjour à tous peut-on installer un détecteur de fin de filament sur la ender 3 pro si oui comment fait-on merci de votre réponse
  3. Bonjour ! J'ai récemment acheté une Ender 3 Pro ! Très bonne imprimante pour son prix, j'avais anciennement une anet A8-M. Je tente d'installer un capteur capacitif LJC18A3-H-Z/BX pour l'auto leveling. J'ai cablé comme sur le schéma en pièce jointe, mise à part que l'alimentation est en 24V donc j'ai doublé la résistance de 150 k ohm mais j'ai laissé à 100 k ohm l'autre résistance. Ce qui me donne 4,85V en sortie. J'ai donc testé le capteur sur la ender 3 en bypassant le capteur Z. J'ai donc mis le 24V sur l'alimentation. Puis j'ai mis le fil GND et le fil Z-min sur les pin du capteur Z (voir flèche orange sur photo). Le capteur est normalement ouvert et donc le homing ne s'arrête pas lorsque je réalise ce branchement. Ce que je ne comprend pas, c'est que si je me met sur le GND de l'alimentation, j'ai bien 4,85V mais je ne les ai pas si je me met sur les pin du capteur Z. Pour conclure, je suis complètement perdu . Mon branchement est-il bon ? Le GND du capteur et de l'alim sont pas connecté ? Quel est le rôle de la résistance de 100 ohm ? Merci d'avance !!! Yoann
×
×
  • Créer...