Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

1 résultat trouvé

  1. Bonjour tous, Bon apres installation du Marlin bug Fix -1.1 tous vas ou presque !!! Erreur de chauffe !!! Ce qui est fout c'est qu'avant de changer de marlin tout allais bien !!! j'ai deja changer les valeur PId avec test M303 mais la je seche !!! j'ai suivi un tuto ou meme la valeur comme ceci : fichier configuration_adv.h //=========================================================================== //=============================Thermal Settings ============================ //=========================================================================== #if ENABLED(THERMAL_PROTECTION_HOTENDS) #define THERMAL_PROTECTION_PERIOD 45 // Seconds #define THERMAL_PROTECTION_HYSTERESIS 4 // Degrees Celsius #define WATCH_TEMP_PERIOD 25 // Seconds #define WATCH_TEMP_INCREASE 4 // Degrees Celsius #endif #define WATCH_BED_TEMP_PERIOD 60 // Seconds #define WATCH_BED_TEMP_INCREASE 2 // Degrees Celsius #endif Que je me mette via le LCD en mode Temp. Auto : Marche ou arret c'est pareil !!! Quelqu'un a t'il résolu le bleme ?
×
×
  • Créer...