Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

1 résultat trouvé

  1. Bonjour, j'étais grand débutant ce black friday; j'ai acheté une Ender 3. j'installe , j'apprends, je réinstalle; l'imprimante est reconnu comme une souris HID, puis un périphérique inconnu mais jamais comme une imprimante 3D ! Par contre, quand je configure bien avec Cura 15.04.3, j'obtiens des résultats bluffants de qualité via la micro SD. je me suis pris la tête sur la mise a jour du firmware, je ne suis pourtant pas nul mais là, c'est un peu l'usine à gaz, avec une carte Arduino Uno que je possède, des connexions ISP+ la sortie ~n10, Guithub, le firmware etc... tout ça pour peut être perdre la garantie de Shenzen ??? j'hésite à prendre le risque de 'niquer' la carte mère et en même temps c'est tout de même un peu rageant d'avoir une imprimante qui tourne comme un avion de chasse mais je ne peux y installer Cura 3.8 ou autre logiciel car dans la série mise à jour du firmware, imprimante pas connecté, ça marche pas bien. j'ai changé le câble USB etc... est ce que quelqu'un a les mêmes problèmes; il paraitrait que la carte mère creality V.1.1.3 est en cause? j'ai regardé un peu sur le forum, j'ai pas vu de sujets aussi déroutant. Impression nickel/chrome et drivers a la ramasse. merci d'avance a toute la communauté.
×
×
  • Créer...