Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

2 résultats trouvés

  1. Bonjour, Depuis plusieurs mois j'ai des problèmes de connexion avec mon Arduino. J'ai une arduino mega chinoise connectée sur une RAMPS. Je suis certains d'avoir installé les bons drivers car j'arrive à communiquer avec l'imprimante, je peux imprimer depuis mon PC etc... Cependant ça ne marche qu'une fois sur 10. Je dois brancher et débrancher mon câble USB une dizaine de fois avant d'obtenir la connexion stable. 9 fois sur 10 j'ai cette erreur : Le problème ne vient pas de mon Windows car c'est pareil sur 2 autres PC windows et mon raspberrypi... Auriez-vous une solution ? Une idée du problème ? Je vous remercie d'avance ! Cordialement
  2. Bonjour à tous et merci pour votre aide. J'ai cherché en vain une réponse dans le forum (mal cherché?) ,Mon problème est le suivant: Je n'ai aucune difficulté à téléverser l'exemple "blink" qui fonctionne mais quand je veux faire de même avec mon firmware Repetier j'ai le message d'erreur : Writing | avrdude: ser_send(): write error: sorry no info avail avrdude: stk500_send(): failed to send command to serial port Avez vous une idée? Merci Imprimante 3D type Prusa aux yeux bridés Carte Mega 2560+ramps 1.4 Arduino ide 1.85 Driver USB-SERIAL CH340 Firmware repetier 0.91
×
×
  • Créer...