Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

3 résultats trouvés

  1. Bonjour. Je débute l'impression 3D depuis à peut prêt 2 semaines. J'ai quelques problèmes d'impression sur les grands modèles. Sa me fait des boules de filament qui ce colle à la buse et arrache les lignes aux contacte des autres. J'ai tenter de nettoyer la buse avec un dissolvant fort (habituellement utilisé dans le domaine de la peinture en bâtiment) n'ayant pas d'acétone. Sa a bien nettoyer mais sa a tenu que 10mn ... Quand j'extrude un peut de filament, il ce boucle directement et ce colle à la buse. Et le filament prend un léger temps à sortir en début d'impression. Un paramètre mal réglé ? PLA - Filament en 1.75 - Buse en 0.4 à 200°c - Plateau (coté buildtak) 50°c - vitesse d'impression entre 50 et 80 - Précision 0.25 Filament utiliser : https://www.amazon.fr/gp/product/B073PB9XWY/ref=as_li_ss_tl?ie=UTF8&psc=1&linkCode=ll1&tag=4527896-21&linkId=82a1afc79c7e28fd232c451a10a3dd07&language=fr_FR Je vous met un screen d'une impression qui foire dés le début et les paramètre mis dans cura 15. Merci de l'aide ! ps: elle doit pas aimer les pandas
  2. Bonjour à tous Je cherche une imprimante 3D pour un budget asser serré. J’ai besoin de votre aide car mon expérience dans ce domaine est faible. J’ai vu quelques vidéo à ce sujet et cela m’a emballer sur le coup. Avec cette imprimante j’aimerai construire des modèles réduit de voiture pièce par pièce ( j’imprime une pièce à la fois pour toutes les assemblées afin de construire un modèle réduit 1/16 ou 1/14 ou 1/18
  3. Hello, Je reviens vers vous après un longs temps d’absence, pour cause : la vente de ma prusa...grossière erreur de ma part. (je pensait que l'année et demie avec ma prusa m'avait rodé) Il y a environ 2 mois je me suis mis en tête d'acheter une delta, mon choix c'est vite porté sur la kossel de chez anycubic. Packaging super, première impression sans calibrage pas trop mal. MAIS c'est la que les problèmes commence : J'ai remplacé les steppers A4988 par des drv8825, j'ai vite remarqué que mes impressions était 2 fois trop petites donc j'ai augmenter ma valeur de pas dans le firmware. ça fonctionne pas trop mal J'ai voulu aussi mettre un interrupteur pour faire de l'auto-levelling, ça tien mais quand je commence l'auto-levelling il ne prend que la moitié du plateau, et vu que j'ai un manque de temps crucial et que je ne me souviens plus de toutes les modifs (bonne ou mauvaise) faite dans le firmware, je viens pour votre aide. Je n'ai plus le lien de téléchargement pour le firmware, auriez-vous un qui soit fonctionnel ? (oui je sais, normalement je devrais le configurer par moi même, mais je n'ai pas encore assez de compétence pour le faire comme il le faut, donc je fait appel à des connaisseurs ) Merci d'avance N0rxas
×
×
  • Créer...