Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

2 résultats trouvés

  1. Bonjour /bonsoir Voici un petit compte rendue d'utilisation de la Anycubic Delta Linear Plus 2.0 J'ai commander la bête le 25 octobre pour 387 euro . j'ai payer 47 euro de douane Je l'ai reçut le 31 octobre le packaging était correct, il ne semblait pas endommagé. a l'ouverture on est un peut bluffer par les petit accessoires en plus (argh!! Micromake:°)... le tout vient premonté. J'ai donc monter la bête en 3 heures environ, avec laide de ce petit fichier... https://www.thingiverse.com/thing:2368837 Jusque la tout allais bien, je passe donc a l’électronique. qui entre nous est un peut bordélique. Je trouve que le plateaux chauffant est trop prêt de la carte mère. mais bon je me dit sa vas aller pour quelque print assez court. Une fois tout bien arrangé j'appuie sur l’interrupteur. Rien... je démonte une peut je vérifie touts mes branchement. rien a faire. Je test l’aimantation... elle est complémentent morte. Je récup un vielle alim qui traîne dans un coin, je la branche sur la prise noir . sachant que je n'aurait pas de plateaux chauffant . La bête s'allume... Je fait le calibrage. Argh... C'est un brin mal foutu. (enfin comparer au bed leveling d'une smothie.) Mais il y a de l’idée, et je pense que c'est une net amélioration que sans. Par-contre je me rend vite compte que je suis dans impossibilité de la régler correctement. Il y a toujours une erreur de Z au nivaux de la tour Y . Je me la joue flemmard et soulève le cote y avec un moreaux de papier plier. Je lance un petit benchy. Sympas. y a un fort potentielle. Du coup je passe a la i3 Mega et imprime tout un set d'upgrade, et je me met a vérifier les cause du décalage Y, très rapidement je m’aperçoit que l'assemblage des billettes, a été complètement foire. Sur 6 billette seulement 2 sont correct. soit elle sont colle de traviole, soit carrément pas. Je veut dire que le bout des billettes n'est simplement pas coller. Je suis d’ailleurs assez halluciner par la qualité de mon benchy vu les circonstances. Je décide de démonter toutes les billette et de les rectifier du mieux que je peut. a l’œil nue... J’attent que le SAV me les remplace. Ps le SAV est Réactif mais on sens le problème de langue, et j'ai toujours pas de certitude qu'il vont bien remplacer les pièces. Entre temps, je décide de placer la carte mère au dessus pour la protéger de la chaleure du plateaux chauffant. Du coup je commande des câble pour stepper d'un mètre. sa passe nickel. En remontant la machine , je m’aperçoit qu'un des contrôleur a griller. Argh... bon on continue on ne ce décourage pas... hier j'ai finit le plus gros. Voici la bête. y a encore des petit truc a régler "Cable managment" ... Une boite pour la Trigorila, et le Pi Zero. Un system pour le heatbed mieux adapter, je veut un miroir de 26 cm au dessus mais bon j'ai imprimer un petit benchy... et un éléphant ... et je suis super comptent. Surtout pour l’éléphant c'est assez bluffant. a 0.2 mm on ne voit pas les couches... (avec le flash ca ressors, mais a l’œil nue "que dalle")
  2. Bonjour, Je crée ce topic parce que je ne m'en sors plus. J'ai de multiple problemes avec cette imprimante. 1- L'autoleveling d'origine ne fonctionnant pas, j'ai utilisé un marlin 1.1.0 adapté a ma kossel pour installer un BLtouch (voir PJ). Tout "fonctionne" c'est a dire que le palpage s'effectue, le maillage ressort dans les fichiers de log. Le soucis c'est qu'il "n'est pas appliqué". Alors j'ai pris une plaque j'ai fais n'importe quoi avec le capteur (pour simuler un plateau tout tordu) et lors de l'impression la buse montait descendais etc pour compenser, donc c'est bien que le maillage est pris en compte ! Alors pourquoi en temps normal, ca refuse de s'imprimer a plat ? (voir photo jointe) et impossible de calibrer manuellement le plateau car il est simplement posé et calé.. 2- L'imprimante ne s'allume que si je place le jumper sur USB donc alimentation USB, alimentation 12v externe + alimentation 12v d'origine sinon rien ne marche..(nouvelle carte mère commandée, je verrais deja si le problème vient de la) Donc voila, on a deux imprimante et nous rencontrons le problèmes N1 sur les deux. Merci de nous aider car cela fait 1 semaine que je me casse la tete la dessus et tout ce que je trouve ne correspond pas. Anycubicplus.zip
×
×
  • Créer...