Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

6 résultats trouvés

  1. Bonjour, j'ai un petit problème qui, je pense, sera simple à corriger mais j'aurais quand même besoin de vous pour le régler. Voila le problème : j'ai systématiquement un agrandissement sur certaines layers (les photos parlent d'elles même). j'ai une petite idée non totalement fondée sur l'origine de ce problème : il se pourrait que l'erreur vienne du Thread de mon imprimante qui fait baisser la tête d'impression uniquement à certaines layers car il pourrait avoir un problème. Ce n'est pas un simple décalage de tête d'impression car la boursoufflure se retrouve sur tous les cotés de la pièce... il s'agit donc d'un surplus de matière en quelque sorte (donc pour moi un problème sur l'axe Z qui ne monte pas assez la tete d'impression sur certaines layers...). MERCI
  2. Bonjour, J'ai un petit soucis sur la qualité de la première couche - je ne pense pas que ça vienne de la calibration comme le problème est localisé - Info techniques : 200 degrès / PLA / 30 mm-s sur la première couche / Ultrabase (un peu abimée) Calibration peut-être un peu proche, mais sinon ça n'adhère pas assez et ça me crée du warping, mais ce soucis est nouveau alors que j'avais toujours fait comme ça avant Les images parleront pour moi : Merci beaucoup d'avance !
  3. Le réglage de la première couche Le bon réglage de la première couche est la base de toute impression réussie. C’est l’une des difficultés majeure que tout débutant rencontre et qu’il va devoir maîtriser s’il veut réussir ses pièces et éviter un plat de spaghetti. Ce réglage incorrect peut entraîner : Un décollement de la pièce dû à une mauvaise adhérence de la pièce sur le plateau. Une première couche à l'aspect visuel désagréable. Un gauchissement de la pièce (autrement appelé "warping") qui, en plus de ruiner l'aspect visuel et mécanique de la pièce, peut engendrer un décollement de celle-ci. Cela ce produit lorsque l'écart entre la buse et le plateau n'est pas correctement réglé. Il faut en premier lieu vérifier le bon réglage du parallélisme du plateau vis à vis de la buse. Ensuite, il faut régler cette écart (également appelé "offset"). Cela peut se faire de manière : mécanique (via une vis de butée qui est propre à votre modèle d'imprimante et ensuite via les molettes de réglage du plateau) informatique via le logiciel qui pilote l'imprimante (parmi lesquels se trouvent Cura, Repetier-Host et Simplify 3D). automatique (ABL = Auto Bed Leveling) via un capteur détectant où se trouve la surface d'accroche à différents endroits du plateau (permet de compenser les défauts de planéité de celui-ci) Voici comment reconnaître la qualité du réglage en fonction de ce qui est imprimé. Afin de vérifier le bon réglage de votre imprimante, vous pouvez imprimer ce genre de pièce. Avec de l'expérience, vous pourrez régler votre écart buse/plateau lors de l'impression de la première couche, et notamment lors de l'impression de la jupe (appelée "skirt" en anglais). Si vous voulez commenter ce tuto, proposer une amélioration ou autre, suivez ce lien. Si vous ne parvenez pas régler votre première couche, suivez ce lien. ---------------- Merci @Yo' d'avoir relu et amélioré mon premier tutoriel. L'idée originale, rédigée en anglais vient d'un utilisateur de Reddit (r/3DPrinting).
  4. JCFAGES

    Grattage première couche

    Sur Dagoma Easy après moult essais sur les paramètres , suis parvenu a imprimer mais pour ue ça colle au Build Tak et le reste jusqu'a lac fin j'ai du adopter un offset Z tel que ça gratte "un peu" mais en fait , bien que tt soit horizontal ça gratte sur la moitié arrière gauche et quand la seconde couche est attaquée ça s'arrange comment corriger ce défaut ?? merci vos contributions
  5. imprimante 3D tevo banggood
  6. Bonjour à tous, Voilà mon problème j'ai acheté une imprimante dagoma discoEasy200 depuis quelque temps , mais je n'arrive pas à imprimer quelque chose. J'ai bien réussi à imprimer le petit badge de dagoma, mais depuis plus rien impossible d'avoir quelque chose de correct, j'ai cherché sur ce forum mais je n'ai rien trouvé qui pouvait réparer mon imprimante . j'utilise du Filo3D PLA 1.75mm Blanc chauffé à 205°c. J'ai vérifié le niveau des tiges filetées Z qui n'était pas bon : Mais après réglage toujours le même problème : Les tests effectués pour régler l'axe Z me paraissent pourtant concluant , alors si quelqu'un a la solution je suis preneur.
  7. Bonjour à tous, je suis le nouvel heureux possesseur d'une Wanhao i3 V2. J'ai pu réalisé quelques impressions très convenable, dont la main de wanhao et le robot makerbot articulé. Ensuite je suis partis en vacance et je ne m'en suis pas servis pendant 1 mois en gros. Là je me remet dessus et impossible d'imprimer quoi que ce soit. Ma 1ere couche est inlassablement "foiré" ça me fait des "patés" de plastique. Voir la photo ci-jointe http://hpics.li/2129abf Mon plateau n'a pas une planéité parfaite, il est légèrement gondolé au milieu, si bien que lorsque je l'étalonne au 4 coins avec ma feuille de papier et que je repositionne ma buse au centre du plateau, alors ma feuille de papier n'accroche pas ma buse, il y a un léger flottement et du coup ma 1ere couche n'est pas assez écrasé. Pour remedié a cela j'ai regler mon offset sous simplify 3d de sorte à écraser un peu plus ma couche au centre, et j'ai fait divers essais avec des petite modélisations. Je constate alors que ma 1ere couche me parait suffisamment écrasé mais pas trop non plus, du moins les contours. Car le remplissage ne s'effectue pas correctement, la matière sort de ma buse par petit paquet et forme des petit patés de plastique. J'ai pensé aussi a ma buse qui serais peut être bouché, mais je ne connais pas la procédure pour la nettoyé. Je précise aussi que je n'ai utilisé jusqu'a maintenant uniquement du PLA commandé chez 3d prima, j'ai testé différente températures et lorsque mes impressions se passait bien je réglais la température a 210 degrés. Si quelqu'un aurait une piste parce que je suis depuis ce matin non stop dessus sans aucun résultat. Si c'est le matériel qui est en cause, je me demande bien ce que je pourrais régler (la buse qui fait des sienne ? ) ou alors c'est la partie réglage logiciel peut être mais je ne suis pas assez calé pour m'en sortir seul.
×
×
  • Créer...