Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

1 résultat trouvé

  1. Salut à tous ! J'ai reçu aujourd'hui ma petite (ou plutôt grande !) CR-10 ! Et comme beaucoup, il s'agit de ma première imprimante 3D !!! Fière comme un gosse à la réception du colis : Il ne reste plus qu'à déballer tout çà et se lancer dans le montage ! Après environ 1h, la bête est montée (avec quelques surprises au déballage : le moteur de l'axe Z qui se balade dans le carton, pas la bonne clé Allen pour serrer les montant par le dessous, l'axe horizontale qui arrive en butée avant d'actionner le fin de course,...) Mais dans l'ensemble, rien de bien méchant, au contraire ! çà permets de regarder la bestiole sous toutes les coutures et de l’apprivoiser un peu plus sereinement ! Le montage est tellement simple que j'en suis presque venu à me demander si je n'avais rien oublié !!! Premier réglage du plateau, et résultat : ben... comme pour beaucoup, il est bombé ! je le positionne de telle sorte à ce que le centre soit au plus haut (de toute façon, je ne vais qu'imprimer de petites pièces pour le moment, donc ça fera l'affaire pour le moment) Un petit tour sur Thingiverse, pour trouver un cube de calibration : Cube de Calibration paramètres : Matériau : PLA (fourni avec l'imprimante) Hauteur couche : 0.2mm Remplissage : 20% Température : 195°C Plateau : 55°C Vitesse : 50mm/s Adhérence : bordure (8mm) C'est parti pour 23 minutes d'impressions (en accéléré je vous rassure ) : Plutôt TRES TRES satisfait du résultat pour une première !!! Je pense me lancer directement sur le support du cable pour le lit chauffant. En attendant, que pensez vous de ce premier test ? Vers quels réglages je dois me tourner pour peaufiner tout ca ? Merci
×
×
  • Créer...