Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion
    • Kinect
  • Logiciels 3D
    • Discussion
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Vapotage
  • Usinages
    • Discussion
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Google+


Youtube


Lieu


Intérêts


Imprimantes

1 résultat trouvé

  1. Lazers4

    Problème discovery 200 extrudeur qui claque

    Bonjour à tous, c'est en néophyte que je m'adresse à vous. je possède une discovery 200 et en fouinant sur le net je suis tombé sur vôtre forum Les tutos m'ont bien éclairés mais j'ai un soucis que pas mal de monde à sur sa Discovery 200. J'ai un problème avec l'extrudeur qui claque Le soucis est présent depuis que j'ai l'imprimante mais je n'y avait pas fais attention. Jusque aujourd'hui j’imprimais des petites pièces qui en 10 minutes était prêtes, or j'ai besoin d'imprimé des pièces de plus grand volume. J'ai donc l'extrudeur qui "claque" lorsque la première couche de mon impression se termine. Ce que j'utilise : Une discovery 200 que j'ai eu en kit, Du PLA Cromatik by Dagoma, et le filament de base fournit, Le logiciel Cura by Dagoma, La connexion est faite via carte micro SD La carte Melzi à la quelle le firmware est celui d'usine, Le scotch 3M bleu en surface d’accroche. Ce que j'ai déjà essayé : Démonté l'extrudeur pour voir si tout était ok, c'était le cas, j'ai aussi refais le réglage de la roue dentée. et vérifié la rotation libre de la poulie. J'ai recoupé l'extrémité du tube blanc bien droit. J'ai vérifié avec un petit foret la taille des trous d'entré et de sortie. Monté la température du filament de 190 à 200°C. Ce que j'ai remarqué: Des que la roue dentée claque, ou saute, un appuie sur le connecteur pneumatique (celui de la tête d’impression) libère la "pression" qui c'est exercé sur la tête et le claquement cesse pendant quelque secondes. La tête d’impression n'a pas l'air bouchée, des que je pousse un peu le filament il fond et coule librement. Merci beaucoup de m'avoir lu, j'espère que vous aurez une réponse a ma question. Lazers4
×