Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

1 résultat trouvé

  1. Bonjour à tous, Je suis nouveau sur le forum, je pense poster mon message dans la bonne catégorie, désolé d'avance si ce n'est pas le cas. Je suis en train d'essayer de fabriquer une machine à commande numérique plus ou moins universelle (convertible imprimante 3d, fraiseuse numérique....). J'ai monté sur une carte arduino méga une shield ramps avec écran et lecteur de carte sd. L'écran marche bien, je peux le contrôler avec le bouton rotatif, mais quand j'essaye de faire tourner les moteurs, ils ne tournent pas mais ils sifflent. Ils sont bien alimentés, car quand j'essaye de les faire tourner à la main, ils sont bloqués. Je précise que j'utilise Marlin, la dernière version. Merci d'avance pour vos réponses
×
×
  • Créer...