Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

31 résultats trouvés

  1. Bonjour J'avais laissé tombé l'impression 3 d pour me tourner vers la CNC mais j'essaye d'y revenir et ça se passe moins bien que ce que j’espérais J'ai chargé la dernière version de repetier et la verson 1.3.0 de slic3r. Mon imprimante est une prusa I3 datant de 2016 mais je n'arrive pas à déterminer de quelle version il s'agit Pour le tranchage dans repetier j'ai le choix entre Cura, Slic, et slic prusa edition. la versionPrusa edition semble me donner un tranchage correct du moins visuellement mais j'ai beau essayer de changer certain paramètres ça n'est pas pris en compte. La température de l'extruder par exemple est fixée à 210° mais si j'envois le code à l'imprimante elle monte à 270° Pour slic et cura le tranchage me donne les couches en bas puis qqs couches et beaucoup de vides pour le milieu de l'objet et enfin un top qui semble propre. Les valeurs de température sont conformes à celles que j'ai entré J'ai essayé de reprendre point par point toutes les valeurs de la version prusa mais j'obtiens toujours le même résultat. j'ai chargé et installé slic indépendamment de repetier sans plus de résultat: toujours très peu de couches présentes dans le milieu de l'objet J'ai nettoyé et recréé mon STL sans resultat non plus QQ1 aurait une piste pour me permettre d'avancer ? Merci
  2. Bonjour à tous !!! L'âge faisant ! je ne me souvient plus du tout à quoi sert et comment paramétrer cet overlap !! J'ai un problème de PLA qui " claque " alors que d'autres PLA passent sans problème au contraire ! j'ai essayé plein de choses, mais l'overlap, je sais que j'y avais touché mais je ne sais plus pour quelle raison !! Pouvez-vous me rafraichir la mémoire ? et me dire à quel pourcentage vous êtes ?? Merci à tous ! Hervé
  3. Bonjour, Je viens de recevoir un Tornado de chez TEVO et e débute en imprim 3D. J'ai installé REPETIER et paramétré la machine en suivant les instructions de la notice constructeur sans problème jusqu’à la dernière étape. Dans Slic3r le fabriquant préconise la procédure suivante: Aller dans File > Load config > select and load Tornado.ini from SD card. Or dans la carte SD fournie il n'y a aucun fichier,elle est désespérément vide.C'est certainement un oubli,c'est bien ma chance. Auriez-vous une piste? Merci de votre aide. Lucien
  4. Bonjour à tous, Je rencontre un soucis avec slic3r PE (1.41.1 sous ubuntu) lors du tranchage. je charge ma pièce : Si je tranche directe, il me met des couches dans le trou du milieu et le contour est étrange : Je la retourne de 180° pour ne pas avoir de support : Si je fais 180° autour du X, le tranchage est nickel : par contre si je fais 180° autour du Y, re problème : Bref, j'en perd mon latin... à votre avis ça vient de mon profil ou c'est un bug ? merci
  5. imprimante 3D tevo banggood
  6. Bonjour à tous, J'ai il y a quelques temps ajouté un second extrudeur à mon imprimante. Tout est fonctionnel mais cependant le code de Marlin ne veut pas détecter les pins comme il faut. Sur Slic3r lorsque que je chauffe le lit, ça allume le ventilo par exemple alors que ça ne devrait pas après vérifications. Avez-vous des idées de comment résoudre mon problème ? PS: Mon contrôleur me permet de faire un EEFB (https://www.amazon.com/HICTOP-Printer-Control-RepRap-Arduino-compatible/dp/B015W7PWRG). Merci d'avance pour les réponses.
  7. Bonjour à tous, dans ce nouveau tutoriel, je vous présente 2 exemples d'utilisation des "modifiers" sous slic3r pour renforcer une zone précise de l'objet à imprimer, ou encore modifier l'apparence d'une zone particulière. Ces "modifiers" sont des fonctions très puissantes qui permettent de modifier de nombreux paramètres d'impression sur des zones très précises car on peut même importer des formes personnelles (et ne pas se limiter aux formes basiques proposées par slic3r) pour modifier ces zones.
  8. Un lien très intéressant: https://caron.ws/data/Manuel/Slic3r-Manual-FR.pdf
  9. Bonjour, S'il vous plais, je voulais savoir si on peux extraire la pièce après tranchage avec slicer par exemple ou autre... afin de connaitre le début et la fin pour chaque couche.. Merci d'avance
  10. Bonjour, J'ai acheté une imprimante TRONXY X8 à mon fils mais étant totalement novice dans ce domaine, je me permets de solliciter votre aide. Je n'arrive pas à configurer cette fichu imprimante! la première couche n'accroche pas, le fil fond mal (PLA 1.75mm), ce qui fait que le rendu final n'est vraiment pas beau. J'ai beau modifié les vitesses des axes, les températures de noozle et du lit chauffant, mais rien de correct au final :-( Merci d'avance,
  11. Bonjour, Je vous propose de centraliser dans ce fil les profils de tranchage optimisés pour la CR-10.
  12. Bonsoir à tous, C'est tout bête hein ? je regardais sur thingiverse des boites dont avait parlé je crois ! Maeke, J'ai à peut près tout compris car mon anglais est tout relatif, sauf ce Shell thickness que je n'ai pas trouvé dans slic ! alors je sais que c'est épaisseur de paroi mais dans slic où est-ce ? Si vous le saviez .... ce n'est pas vase non ? merci à tous, Hervé
  13. Bonsoir, Un truc bizarre sur Slic3r, il ne slice pas tout et laisse des détails en route ... Je m'explique, voilà la pièce ouverte dans Slic3r, c'est un boitier pour mettre des piles, notez les petits logements ronds au fond de la boite . Eh bien une fois le slicing fait, le preview me montre que plus de la moitié des trous ont disparu ... Bizarre non ? J'ai cru que çà venait du modèle, je l'ai refait 3 fois, j'ai essayé de faire le slicing sous Cura et là çà marche !! Le modèle n'y est donc pour rien. J'ai réinstallé Slic3r ce qui m'a obligé à refaire tout mon paramétrage et çà n'a rien changé. Quelqu'un a déjà vu çà ? Merci
  14. Bonjour, J'ai terminé le montage de ma smartcube, les tests de Repetier se sont passés correctement : déplacements, chauffe de buse et du plateau ok. Par contre j'ai un phénomène étrange lorsque je demande à Slic3r de trancher le modèle de test : en mode normal, il semble effectuer toutes les opérations de production du g-code, mais plante Repetier au moment d'afficher le résultat à l'écran. J'ai fait d'autres essais de tranchage : en réglage fin ça produit le g-code et affiche le résultat, mais si je choisi super fin ou normal, Repetier plante après le calcul. J'ai réinstallé complément Repetier et remis le profil Smartcube pour Slic3r, mais sans voir de différence. J'ai également fait des tests sur un autre ordinateur en configurant une imprimante virtuelle et pareil, Repetier plante après le calcul de tranchage en normal et super fin, mais pas en fin. J'ai aussi essayé sans connecter l'imprimante dans Repetier, en vain. C'est l'affichage sur modèle 3D après tranchage qui semble poser problème et planter Repetier, mais je n'ai plus trop d'idée sur quoi tester. Si quelqu'un connait une solution, je suis preneur. D'avance merci,
  15. Bonjour à tous ! J'utilise l'auto bed levelling avec Marlin + Repetier + Slic3r mais j'ai l'impression que les corrections ne sont pas prises en compte lors de l'impression. Sur la photo on peut voir que l'imprimante imprime correctement d'un côté mais pas de l'autre (celui qui est un peu + haut en théorie). L'extruder bloque car le filament n'arrive pas à sortir. Pourtant je commence toujours mes impressions par un G29 et mon imprimante réalise bien les 9 touches sur le plateau, ci-joint le résultat : Est-ce que j'oubli quelque chose ? D'avance merci pour vos réponses
  16. Bonjour, quand je slice un fichier directement par Slic3r, il est de nettement meilleure qualité que quand je passe par Repetier Host en utilisant Slic3r comme slicer. Pourtant : 1 - il n'y a qu'une version de Slic3r installée sur mon PC, 2 - la case "remplacer les paramètres de Slic3r" est décochée dans Repetier 3 - les "options" (choix d'imprimate et choix de settings) sont les mêmes dans les deux cas Quelqu'un peut m'aider ? Merci
  17. bonjour a tous, est il possible de poser a plat une pièce sur le plateau sans saisir des angle de rotation? juste en sélectionnant une surface? Slicr3r prusa edition 1.35.5 merci d'avance.
  18. bonjour, j’essaie d'imprimer des pièces pour monter un meuble de rangement pour mon imprimante, ca a mal commencé avec cette petite pièce , le socle était trop fin et le cercle n'était qu'un brouillon de filaments, j'ai donc changé quelques config (je n'y connais rien donc j'y vais un peu au pif) et c'est mieux sauf pour le cercle ou les filaments ne se superposent pas. Est ce que quelqu'un peut m'aider merci
  19. Bonjour, j'imprime sur PRUSA i3 MK2. Avec Tinkercad et Slic3r. En ce moment je galère pour faire des petits modèles. Exemple de pièce à imprimer environ 3.5cm de haut : J'ai 2 problématiques : 1) Mon principale problème est le décollement de mes petites pièces, dès que la surface au sol est petite, la pièce fini par se décoller. Et comme j'imprime en haute résolution (50um) l'impression est longue et le décollement fini par arriver. Dans l'exemple, la surface est un anneau de diamètre ext 4mm et int 1mm. (Je pense que le ratio surface au sol/hauteur n'arrange rien.) Mes paramètres actuels sont PLA ; plateau à 55°C ; extrudeur à 210°C ; Z=50um ; vitesse 100%. Pour info, je nettoie au lave-vitre le plateau avant chaque impression, et l'imprimante n'a qu'une petite dizaine d'heures d'impression. 2) Le résultat à tendance à filer un peu. D’ailleurs avant l'impression, le filament coule tout seul! Mes questions sont donc : - Avez-vous déjà imprimer de petites pièces ? (idéalement sur prusa i3) si oui avec quels paramètres? - Pensez-vous que la vitesse puisse influer sur le phénomène de décollement? - Si je baisse la température de l'extrudeur pour éviter l'effet "fil", ceci ne va t-il pas augmenter mon problème de décollement. Merci pour vos retours d'expérience. Gaël
  20. Bonjour je cherche des paramètres pour le trancheur Slic3r, j'utilise la version 1.2.9. J'utilisais CuraEngine comme trancheur mais j'ai entendu dire que Slic3r est plus performant et offre une meilleure qualité. Alors je voudrais bien trouver des paramètres pour celui-ci. Merci pour vos réponses par avance.
  21. Hello, Notre ami Josef Prusa nous en dit un peu plus sur une version customisée de Slic3R qui devrait bientôt arriver. Je vous laisse lire ça par vous-même : http://prusaprinters.org/introducing-slic3r-prusa-edition/ Pour les plus curieux ou les chasseurs de bugs, on peut récupérer la dernière version en date qui se trouve ici : https://github.com/prusa3d/Slic3r/releases Je n'ai pas encore installé cette version, mais si vous le faites, merci de nous faire un petit retour
  22. Salut à tous, Est-ce que quelqu’un utilise Slic3r au lieu de Cura via Repeter (install Emotion-Tech) ? Si oui peut-il partager sa conf (fichier .ini) ? J'ai fait un test en recopiant les paramètres cura > slic3r mais le résultat était lamentable : Paroies de 2mm faite avec du vide entre périph ext et int du coup pas glop ! Si personne n'a ça, je continu pour trouver les bons réglages et du coup je partagerai ici A+
  23. Bonjour à tous et toute, j'ai à peux prés le même souci. J'ai fait d'une dizaine d’impression en changeant des paramètres à chaque fois, (épaisseur de couche de 0,1 à 0,3, température d'extrusion de 210 à 260, ect...) et tout mais ça sort toujours tout moche. Comme on peut le voir, j'ai surtout un affaissement sur le dessus. Et en dessous, ce n'est jamais rempli à fond pourtant j'ai mis un remplissage à fond. C'est normal? Il faut que je monte l'ABS fourni avec l'imprimante à prés de 260° pour que ça fonde bien. J'ai une buse de 0,3 et filament de 1,77. Je n'ai pas encore utilisé la carte SD pour imprimé, mais le logiciel Repitier-Host couplé avec slic3r sur PC. (Je ne sais pas si c'est le meilleur ou pas). Je pense prendre du filament chez "filament-abs.fr". Je précise que j'ai une prusa I3 B pro et que j'utilise encore le filament fourni avec. Vous en pensez quoi? Je suis perdu. J'aimerai biens que ma fille voit au moins un bel objet sortir de l'imprimante.
  24. Bonjour à tous, J'ai voulu tester l'impression d'une petite poubelle, copie de celle d'Apple dans OSX. J'ai récupéré le modèle sous http://www.thingiverse.com/thing:106949 Je n'ai pas réussi à générer un gcode correct. A chaque fois sous Slic3r il me manquait des couches. Seule solution, agrandir le modèle x2. Mais du coup peu d’intérêt. J'ai essayé avec Cura, même résultat. Une idée?
  25. Bonsoir, Je viens juste d'acheter il y a un mois une imprimante geeetech prisa i3 Je l'ai monté et j'essai d'imprimer quelque chose mais c'est toujours "moche" ce que j'imprime.. J'ai des fils qui passe partout, ce n'est pas régulier et tout, je ne sais pas quoi faire ni quoi changer dans repetier host avec slic3' j'ai deja essayer plusieurs trucs.. des conseils?? Ou une personne qui pourrait venir m'aider?
  26. Alors on le dit tout de suite: la discovery 200 est un super produit, et j'en suis super content. Même si je vais ronchonner ensuite, ça ne change rien à mon opinion hyper positive du produit acheté en kit chez L3VD (super sympa d'ailleurs). Mais bon, rien n'est simple. Ok, si j'ai voulu participer et témoigner c'est qu'au bout de 3 semaines de galère sans nom, je suis parvenu à me sortir de tous les problèmes depuis le montage jusqu'à l'impression alors que j'étais complètement novice au début (mais complètement). Du coup, je me dis qu'il y a peut être deux ou trois trucs que je pourrais partager façon débutant qui pourront aider un peu. Alors, le montage de la discovery n pose pas de problèmes normalement. Il y aurait un détromper sur les tiges histoire de ne pas confondre les horizontales des verticales qu'on ne se porterait pas plus mal, mais bon. Même chose, le montage de l'extruder - quand tu ne sais pas ce que c'est - pourrait être un tantinet plus illustré. Par exemple, "visser sur le méplat", ça ne parle pas à tout le monde. Une étoile pour dire "coucou, le méplat ça désigne le côté fileté de la tige du moteur" que franchement... Le passage des courroies également pourrait être mieux expliqué. En fait, ça a l'air très sioux alors que c'est tout bête (pour ceux qui souffrent: il suffit, après avoir fait le circuit jusqu'à la tête puis l'autre côté, de revenir positionner la courroie bien parallèle à son entrée et de faire glisser les créneaux dans le logement prévu à cet effet bien horizontalement, sans forcer et hop, miracle, ça tient. Inutile de tirer comme un malade, d'ailleurs. Bon, ensuite. Mes galères à moi: plein de bruits bizarres et rien n'a l'air de marcher. Pas d'alternative, j'ai refait tous les branchements électriques pour me rendre compte que le système des fils utilisés (soudure d'un brin de métal sur le fil) ne résiste pas à un vissage trop serré (d'où, ai-je compris ensuite, sous alimentation des moteurs). Bon, je redénude tout, et hop, l'en avant guigamp: plus de bruits bizarres. Ensuite, l'impression test: rien. Clac-clac-clac-clac. Quand tu ne sais pas de quoi c'est qu'il s'agit, t'as tendance à avoir envie de la balancer par la fenêtre. Alors, on ne s'énerve pas. tu as monté tes interrupteurs de plateau, de support de buse et tu ne t'es pas demandé ce qui stoppait la montée et la descente de la buse ? hmmmmmm ? l'axe Z comme ils disent ?????? Allons, tu vois le truc qui clignote comme une guirlande de noël: ça s'appelle un "palpeur", c'est un truc qui empêche la buse de continuer de descendre alors qu'elle a rencontré le plateau. Ô Joie. Alors, pas compliqué: tu tripotes le palpeur, et tu trends compte qu'il monte et qu'il descend. Super: il monte, la buse descend; il descend, la buse monte. Ne fais pas comme moi et ne la fixe pas avec un vieux bout de scotch pourri: en effet, il y a une vis derrière le support du palpeur qui te permettra de la resserrer. Pour l'instant, laisse là cool, et visse la pour faire remonter la buse par rapport à ton plateau. en effet, le clac-clac que tu entends, c'est tout simplement que le plateau bouche ta buse (trop près). Du coup, tu dois l'éloigner ! Si au contraire tu te rends compte que le fil sort de la buse comme un parachutiste sortirait d'un DC30 et tombe dans le vide avec disgrâce, alors rapproche la buse du plateau: tu es trop haut. Bon, youpi. Tu as éliminé le clac-clac ? Bravo. ça continue ? Tu as un problème de montage de ton extruder: le boîtier orange qui est derrière l'imprimante. Dévisse la vis en bas à droite de l'extruder. Si elle est trop serrée, elle empêche le moteur d'engager le fil dans le tube. Bien. ça a démarré ? 2 minutes ? Tu entends encore le clac-clac et rien ne sort ? C'est normal - Tu as bouché la buse à force de faire n'importe quoi. Le truc cool, c'est que par rapport à un aérographe, ta buse, c'est du costaud. L'idée est simple: tu vas faire chauffer ta buse au maximum pendant un bout de temps ()comme je suis sympa, je te mets en copie le fichier poétiquement intitulé "débouche buse" de Dagoma --> Google est ton ami) puis deux solutions : tu vas mettre un fil en métal, attendre que ça refroidisse et tirer un coup sec façon je débouche vers le haut OU tu prends du PLA et tu pousses comme un malade façon je débouche vers le bas. N'hésite pas, ça ne casse pas. Dis-toi que ton truc, c'est un gros pistolet à colle ou un fer à souder, et qu'il faut enlever ce qui gêne. Quel tige de métal prendre ? Va acheter une bobine de métal diamètre 7mm et ramone, Simone. Bon, t'as claqué l'extruder, le plateau, t'as bouché ta buse, t'as manqué de bousiller le palpeur ? Tu es fin prêt pour foirer tes premières impressions. Et alors attention, c'est du grand art. L'idée de base que tu trouves sur les sites c'est: fais ton modèle, mets le sur la carte sim et imprime. Ah ah ah, je me gausse. Mais vas-y, tu es jeune, tu te crois malin: fonce. Alors charge ton modèle avec le logiciel Cura by Dagoma et hop ! Quoi ? l'impression ne va pas jusqu'au bout et ça foire en chemin. Clac-clac ? Ah désolé. tu sauras désormais que pour bien imprimer, la solution "micro Sim" c'est un peu la ceinture verte du skieur prédébutant. Autrement dit, c'est super pour imprimer une pièce de 0.2 mm de hauteur mais sinon, c'est mort. Pourquoi ? Parce que, ô lecteur, tu dois comprendre que la hauteur de ta buse est calibrée par rapport au palpeur (buse //, plateau //). Mais que si tu as laissé du scotch, ou changé le scotch bleu à force de la pyrograver (voir étape palpeur), la hauteur de ton plateau changeant, la hauteur d'impression change aussi. Du coup, il faut que tu ouvres le fichier ".g" exporté par Cura By Dagoma et que tu testes plusieurs hauteurs de calibrage de l'axe Z (ouvre le fichier et repère une ligne où il est écrit 'OFFSET'. Juste avant le commentaire OFFSET, il y a quelque chose comme 'Z-0.3': ça signifie baisse l'axe des Z de 0.3mm par rapport à la configuration matérielle. Attention à la pyrogravure !). Deuxième truc: l'adhérence au plateau. Tu as commencé à imprimer et tu t'es rendu compte que ça NE COLLE PAS CE TRUC DE M***** de B****** de P******** Ok, cool: c'est pas fait pour. Ah Ah. Tu vas en lire des tonnes sur Internet: il te dit qu'il te faut un plateau chauffant, un Buildtak, un Blue Tape, un ... Bref, n'importe quoi: tu me vires tout ça, tu achètes du double-face à moquette façon extra-fort, et tu me recouvres ton plateau. Non mais. Radical, pas de Warping (nom du patin à glace pour les objets en PLA). Bon, t'as réussi à imprimer un petit truc? T'es content ? Bravo. Non, ce qu'il te faut maintenant que tu comprennes, c'est qu'il te faut une suite de trucs pour faire pleine de machins. D'abord, il te faut un Slicer: c'est le logiciel qui découpe ton objet en fine couche de 1 micron pour l'imprimer. Ensuite, il te faut un logiciel pour imprimer directement de ta bécane à l'imprimante et un logiciel de dessin. Pour imprimer directement depuis ma bécane, j'ai trouvé Repetier. C'est le meilleur. J'ai essayé Pronterface, ça marche aussi. Pour clicher, j'ai pris Slic3r pendant 3 jours: impossible d'imprimer quelque chose, tout s'effritait, comme si c'était vide. Après avoir refait tous mes réglages je suis tombé sur un post de forum sur Slic3r qui parlait d'un bug : les voyages del 'imprimante n'allaient pas de bord à bord. ****** sigh ****** Du coup, j'ai voulu prendre Cura (la version complète). Mais là, cool: la discovery 200 n'est pas configurée pour Cura. J'ai donc fait mon Driver à la main avec l'aide de gars sur un forum et voilà, j'ai pu slicer mes objets dessinés. Ah au fait: j'utilise Blender depuis 10 ans. Mauvaise idée pour l'impression 3D. Il faut un logiciel qui ne fasse pas que du creux (comme 123Design): bref !!!!!!! Bon, ça part dans Repetier, j'ai mis mon scotch, c'est calibré en Z, j'envoie à l'impression, ça colle. Puis là: clac-clac-clac au bout d'une heure d'impression. Misère ????????? Pourquoi moi ???????? Alors là, mon coco, tu t'accroches. La disco200 est super, mais elle est un peu lente. L'extruder suit comme il peut. Du coup, si tout est bien calibré mais que la tête voyage trop vite, soit ça refroidit la tête, soit ça empêche le plastique de sortir et hop, re ça bouche. Il faut donc que tu réduises les vitesses de déplacement de la tête (en dehors des voyages sans imprimer) en dessous de 80ms. Et à partir de là, tu peux commencer à t'amuser. Je suis têtu :-) Et désolé si je vous ai un peu découragé. Dites-vous que ça vaut le coup: c'est vraiment génial de voir ses créations prendre forme sous ses yeux. dagoma0.g
×
×
  • Créer...