Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

4 résultats trouvés

  1. Bonjour, Depuis ce matin, ma DiscoEasy 200 est dans les choux. Le LCD comme l'OctoPi affichent une température oscillant entre 243 et 246°C pour le bloc de chauffe alors que l'imprimante est au repos et froide : j'y ai mis les doigts (... je sais). Le problème est survenu subitement après l'annulation d'une impression qui partait mal (mais pour un problème d'adhérence banal) ; en voulant relancer, j'ai eu droit à un "HOMING FAILED PRINTER HALTED PLEASE RESET". Soit. J'ai redémarré la machine. Et voilà, 243°C, ventilo à fond et rien à faire depuis. Si je demande à la buse de chauffer, elle le fait, mais je n'ai pas poussé les tests, avec une sonde qui dit n'importe quoi, je voulais pas tenter le diable. J'ai vérifié les connecteurs et rien n'avait bougé. J'ai réinitialisé le Firmware, reflashé celui d'origine, rien à faire. J'ai donc sorti tout le bloc de chauffe de la tête d'impression pour vérifier les câbles et la thermistance, mais en apparence tout va bien. Je suppose que c'est quand même la thermistance qui est en cause mais je n'ai aucun moyen de le savoir. Peut-être que quelqu'un ici qui aurait eu un problème similaire pourrait m'éclairer un peu ? Pour information, ma DiscoEasy est récente, achetée en kit au mois de janvier. Je n'y ai fait que de légères modification : un extrudeur Mk8, le remappage des PINs, et un Marlin à jour (1.1.9) pour tout prendre en compte. Mais ces modifications datent un peu et ont déjà fait leurs preuves. Le problème est vraiment survenu "comme ça", subitement. Merci d'avance !
  2. Bonsoir, J'ai acheté des thermistances mais il y a une prise femelle.J'aimerai acheté l'autre embout(prise mâle ?)pour mettre sur mon câble.(comme cela juste à s'éclipser plutôt que souder qd la sonde cassera.) Mon soucis est que je n'arrives pas à trouver ces connecteurs mâles.Avez vous un lien à partager...merci
  3. Bonjour à tous, Comme cela est indiqué dans le titre, je souhaiterais "commander" utiliser un plateau chauffant rond ( pour imprimante 3d delta ) avec une arduino sans avoir à utiliser une carte ramps avec un écran et tout le bazar... J'aimerais savoir si cela est possible, de plus je vais acheter une thermistance de 100K et essayer de récupérer une alimentation d'ordinateur pour faire fonctionner le plateau. Merci d'avance pour vos réponses
  4. MadOff

    Température négative !

    Bonjour, En allumant la Disco aujourd'hui, la sonde indique un température de -245degC, oui vous avez bien lu, une temp négative !!, pourtant je ne suis pas dans le congélo, ni aux pôles Je mesure par S3D et Pronter et pareil. J'ai envoyé un petit fichier par CBD en me disant que cela pouvait provenir de l'usb ou du pilote et non, il ne se passe rien après le contact à gauche en x. Avez vous déjà eu ce pb ? Si oui comment avez vous récupéré la sonde ? Merci pour votre aide
  5. imprimante 3D tevo banggood
×
×
  • Créer...