Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

9 résultats trouvés

  1. Bonjour à tous, Je me suis acheté une imprimante 3D, Ender 3 et depuis j'ai dû faire face à beaucoup de problèmes que j'ai toujours réussi à régler jusqu'à aujourd'hui. Mon problème étant que lorsque je veux descendre sur l'axe Z, il arrive à descendre jusqu'à 3 à 5 mm (cela dépend) puis se mets à remonter sans aucune raison. Cette imprimante comporte un bl-touch, une carte-mère 4.2.2 et deux firmwares Marlin V1.3.1 Je mets également une mini vidéo pour montrer le problème si cela n'est pas très clair. Merci d'avance pour vos réponses et demandez-moi si vous voulez plus de d
  2. Bonjour, Je suis sur une hypercube évolution, je règle depuis 3mois mon imprimante sur les axes XYZ et j'ai toujours 1mm d'ecart. J'utilise le cube de calibration et "https://www.thingiverse.com/thing:195604" pour calibrer mon imprimante, et je règle les steps/mm dans marlin Configuration.h. J'ai utiliser tous les calcule possible même plusieurs fois d'affiler mais j'ai jamais un résultat au dizième près. J'aurai besoin d'aide car je ne trouve vraiment pas de solution. Mes couroies son bien tendue.
  3. Bonjour à tous, Je possède l'imprimante 3D Prusa I3 Pro B ( Il s'agis ma première imprimante 3D). Je suis parvenue à la monter correctement, après avoir rencontrer plusieurs léger problème que j'ai pu plus ou moins facilement corrigé, j'ai réussis à lancer quelques impressions. En faisant des réglages au fur et à mesure, les impressions deviennent qualitatives. Mais je fais fasse à un problème que je n'arrive pas à résoudre. En effet, l'axe z droit est plus haut que le gauche, c'est qui fais que la buse de l'extrudeur n'est pas égale par rapport au plateau. Même lorsque je règle
  4. Salut à tous, Je viens de recevoir ma CR-10S. Je l'ai déballée et j'ai fais le tour des vis, refait un serrage, vérifié les parallélismes etc. Au niveau de l'axe Z, j'ai été étonné des coupleurs entre les moteurs pas à pas et les vis sans fin. Ces coupleur ne sont pas du tout élastique : Pas d'usinage en spirale ou d'élastomère comme on en voit habituellement. Ils sont monobloc. Qu'en pensez-vous ? Mis à part ça, je trouve que les nouveaux support en Té qui servent à rigidifier l'assemblage du chassis supérieur avec le bâti sont inefficace. Il sont en plastique et il cassent au moin
  5. Attention comme toujours vous opérez ces modifications sous votre entière responsabilité ! Je ne serez pas responsable des dommages que vous pourriez occasionner à votre machine. (Ni à ceux occasionnés au caniche de Madame Goubert votre voisine du dessous, si vraiment la buse descendait trop bas !) Le but de ce tutoriel est d'installer un système de réglage plus précis et utilisable dans le cas d'un dual Z endstop. Pour ce tuto je partirai du principe que vous souhaitez utiliser cette modification sur une machine sur laquelle la conversion en dual Z endstop a déjà été effectu
  6. Salut, Alors soit je suis devenu idiot dans la nuit, ou il s'est passé autre chose, mais je ne sais quoi. Le réglage du Z ! j'ai une dagoma D200 avec le dernier firmware possible récupéré sur dist... une tête de DE200, j'utilise Dagom'App pour comme ils disent "avoir une impression parfaite" (pour l'instant, ça reste à voir). j'ai un plateau tellement voilé que j'ai 0.37mm de delta entre le pt le plus haut et le plus bas ... j'ai "corrigé" ce défaut en posant directement par dessus un plateau d'alu de 4mm d'épais quasi parfaitement plat. Le SAV dago, j'y pe
  7. Bonjour à tous ! J'ai profité du fait que ma chèèère D200 était hors-service (soucis d'extrudeur qui claque de façon aléatoire depuis septembre, Dagoma n'a pas levé le petit doigt pour quoi que ce soit !!) pour installer l'écran DiscoLed reçu avec, il m'a donc fallu faire une mise à jour du firmware. Je l'ai effectué avec la fameuse Dagom'App. Assez bien fichue, il faut bien l'admettre. J'ai, comme options, le palpeur à bout gris, et donc le DiscoLed. La mise à jour du firmware s'est bien passée, l'écran écrante, le palpeur palpe, tout du bonheur. J'ai fait un réglage d'offset via l'app
  8. Bonjour avant de changer de firmware je voudrai régler un pb que je contourne actuellement, mais qui ma géner hier en voulant faire une pose de l’impression. Lorsque je suis en position HOME et que j'essaye de monter le chariot en cliquant sur +10 sur la boite des Z, rien ne se passe. Lorsque j'appuie sur -10 rien ne se passe, mais lorsque je rappuie sur +10 le chariot se lève de 10. Si je recommence en appuyant sur +10 de nouveau rien. En fait si je suis en HOME et que j'appuie sur 5 fois -10, je peux ensuite appuyer 5 fois sur 10 en ayant un résultat à la 6e fois ça ne marche plus
  9. Bonjour, Je suis l'heureux acquéreur d'une discovery 200 depuis quelques jours et j'aurais besoin d'aide sur le réglage de l'offset pour l'axe Z. J'utilise Cura By Dagoma v2 et je règle l'offset dans Cura (à 0.7). Cela à bien fonctionner sur les 2 ou 3 premières impression. Maintenant, au premier démarrage de l'imprimante, la buse vient s'écraser sur le plateau lors des premiers "palpages". Si j'éteins et je rallume l'imprimante, là, tout est ok... Comment fonctionne le calibrage ? Dans le gcode start, la lors de l'exécution de la commande "G28 Z", l'imprimante se sert exclusi
×
×
  • Créer...