Aller au contenu

Filament ABS

  • Annonces

    • Motard Geek

      Rejoignez l'équipe du site !   18/05/2016

      Comme vous le constatez, l'activité du forum croit de manière importante ces derniers temps ! C'est très bon signe pour nous tous, la preuve que l'impression 3D intéresse de plus en plus de monde Mais l'administration du site et du forum sont très chronophages et ce même avec l'aide non négligeable de notre équipe de modérateurs ! Vous avez peut-être déjà vu l'annonce sur le blog : nous cherchons des contributeurs pour cette partie du site LesImprimantes3D.fr !  Nous sommes ouverts à toutes propositions mais voici quelques pistes pour aider la communauté :  relayer de l'actualité  tester un produit (imprimante, scanner, logiciel ou autre) rédiger un tutoriel (modélisation, impression, assemblage d'une imprimante, etc) faire un retour sur les événements (salon, formation, inauguration d'un lieu dédié à l'impression 3D) auxquels nous sommes régulièrement invités  proposer un cas d'étude, projet scolaire ou professionnel toute autre contribution qui pourra être utile à la communauté de makers et de ceux qui s'intéressent à l'impression 3D L'objectif est avant tout d'apporter de l'information utile aux lecteurs qui sont de plus en plus nombreux à visiter le site, le forum, l'annuaire, le comparateur, etc. Si ça vous intéresse ou si vous avez des questions n'hésitez pas à nous contacter
Lucian

La Anet A8 et le bugs

Recommended Posts

Bonjour à tous ça fait un bout de temps que je me tâter pour une imprimante 3D et ça y est j'ai choisi comme une grosse majorité, pour une question de coups et aussi pars que c'est plus rigolo de de la monté pour comprendre son fonctionnement une réplique de Prusa i3. L'Anet A8. Le montage c'est bien passé mise à part le manque d'un tendeur pour une courroie. J'ai suivi les étapes pour l'installation de Cura et pour lancer ma première installation mais il ne se passe rien et pourtant le programme détecte l'imprimente. J'ai ensuite testé l'impression avec la carte sd mais là aussi il ne se passe rien le menu déroulant n'affiche pas l'option Print file. À mon avis c'est la carte qui n'est pas bien programmé. Merci pour vos suggestions. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Modifi3D

Bonjour, tu met la carte SD avant ou après avoir allumer ton imprimante?

Parce que si tu la met après elle n'est pas reconnu par l'imprimante. 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai suivi tout le déroulé dans l'ordre et ça ne fonctionne pas pour moi vu que le menu déroulant n'affiche pas l'option Print file et que la communication par câble se fait mais la encore une fois l'imprimente ne bouge pas c'est la carte de commande qui est mal programmé. Par dépit j'en ai commandé une autre mais elle n'arrivera pas avant un mois. Alors si c'est possible de changer les pilotes non buger sur la carte j'aimerais bien le faire. Et pour ça j'ai besoin d'infos des experts que vous êtes et de quelques explications. Merci. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

est-ce que tu arrives à faire des déplacements en la pilotant en usb (avec prontefrace par exemple) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

tu as un sous forum Anet, cela aurait été mieux de poster ton message la bas

sinon:

https://www.google.fr/search?q=flasher+anet+A8&source=lnms&tbm=vid&sa=X&ved=0ahUKEwjsgJHK0KjWAhXGIMAKHdvRDd4Q_AUICigB&biw=1829&bih=1014

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est vrai je voulait poster dans le sous forum mais j'y ai lut une question et le mec c'est fait clacher direct genre c'est pas le bon forum pour poser des question en fin bref. Merci pour ton aide inestimable ploupiploup les vidéos m'ont aider.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, 

Ah bon ! moi je sais que je vais regarder anet et dagoma comme sous forum car c'est les machines que j'ai, je suis tombé sur ton message par pure hasard.

J'espere que ce n'est pas ironique et que les vidéos t'ont vraiment aidé pour téléverser, j'ai préféré te filer le lien google car je n'ai pas fait de mise à jour sur mon anet et que je ne voudrai pas t'induire en erreur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×