Aller au contenu

Filament ABS

DMT17

Défaut d'impression

Messages recommandés

Bonjour à tous,

Je viens de rencontrer un problème avec ma Discoeasy200 que je n'avais jamais eu auparavant.

 

En effet, lors de l’impression d’un objet (boite de rangement prise sur Thingiverse) la première couche commence très bien puis se dégrade petit à petit comme sur la pièce jointe. J’ai recommencé en augmentant la chauffe du plateau (65° au lieu de 50 ainsi que la buse 220° au lieu de 215) mais rien ni fait, toujours ce décollement au bout d’un moment malgré le nettoyage du plateau Buildtak à l’alcool.

 

Si vous avez une idée, je suis preneur.

 

Merci à vous. DMT17

mini-Impression.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

ton offset est surement mal réglé , tu as un probleme d'accroche

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et merci de la réponse, je vais donc refaire le réglage avec DagomApp et voir si ça change qq chose. A moins qu'il y ait une autre solution plus fiable... Tous les conseils sont les bienvenus.

Ca fonctionne bien avec l'impression de petites pièces, dès que j'attaque plus grand, c'est là que ça ne va plus.

Mon plateau est nettoyé et chauffé.

Bonne journée, DMT17

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Me revoilà...

J'essaye de refaire la calibration de mon imprimante avec le logiciel de Dagoma (DagomApp) et à chaque fois je me retrouve avec une erreur.

Si on peut m'expliquer à quoi c'est dû, je vous en remercie à l'avance.

Bonne journée à vous, DMT17.

 

Capture.PNG

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×