Aller au contenu

Filament ABS

fifoue71

dagoma Problème qualité impression

Messages recommandés

Bonjour,

J'ai un problème au niveau de la qualité d'impression ,

Je penche vers une température d'impression trop haute, les axe sont bien lubrifié.

Toute mes impressions donne ce résultat.

les photos parle d'elle même voici les paramètres :

Machine : Dagoma discoeasy 200

Soft : Cura 2.7 et Cura by Dagoma

Fil : 1.75  en PLA

Plateau : Non Chauffant (aucun problème de Warp)

 

Pour les deux Lara Croft :

support : Oui (première impression avec cura by dagoma en automatique, deuxième (celle avec le sac a dos plus jolie) avec Cura 1.7 avec support linéaire

Parametre XML :

<Precision name="Fin (0.10 mm)">
      <layer_height>0.1</layer_height>
      <solid_layer_thickness>1</solid_layer_thickness>
      <wall_thickness>1.2</wall_thickness>
      <print_speed>35</print_speed>
      <temp_preci>0</temp_preci>
      <travel_speed>50</travel_speed>
      <bottom_layer_speed>15</bottom_layer_speed>
      <infill_speed>40</infill_speed>
      <inset0_speed>25</inset0_speed>
      <insetx_speed>35</insetx_speed>
    </Precision>

 

<Filament name="PLA Dutch Blanc Neige">
      <print_temperature>205</print_temperature>
      <filament_diameter>1.75</filament_diameter>
      <filament_flow>100</filament_flow>
    </Filament>

 

Pour le StormTrooper (tête imprimée a part)  :

support : Oui mais support de Cura by dagoma n'a placé aucun support sur les bras ni a l'entre jambe.

Parametre XML :

<Precision name="Fin (0.10 mm)">
      <layer_height>0.1</layer_height>
      <solid_layer_thickness>1</solid_layer_thickness>
      <wall_thickness>1.2</wall_thickness>
      <print_speed>35</print_speed>
      <temp_preci>0</temp_preci>
      <travel_speed>50</travel_speed>
      <bottom_layer_speed>15</bottom_layer_speed>
      <infill_speed>40</infill_speed>
      <inset0_speed>25</inset0_speed>
      <insetx_speed>35</insetx_speed>
    </Precision>

<Filament name="PLA Dutch Blanc Neige">
      <print_temperature>205</print_temperature>
      <filament_diameter>1.75</filament_diameter>
      <filament_flow>100</filament_flow>
    </Filament>

 

Merci beaucoup.

IMG_20171010_091929.jpg

IMG_20171010_091932.jpg

IMG_20171010_091938.jpg

IMG_20171010_092051.jpg

IMG_20171010_092103.jpg

IMG_20171010_092122.jpg

IMG_20171010_092132.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant

salut , diminue ta temperature , augment ta retractation , et diminue ton flow , et diminue un peu ta vitesse , ta pièces est petit , faut laisser le temps au couche de refroidir pour les suivantes

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×