Aller au contenu

Filament ABS

Jeanled

renseignement carte mère cr10

Messages recommandés

Bonsoir,

 

Aillant eut un problème avec ma carte mère,  je dois la change et pour être sûr de ne pas me plante car je debute, je viens vers vous si vous avez des liens ou je pourrais acheté le bon modele, je vas pas de la cr10 s, juste celle d origine merci d avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

je pense que tu devrais prendre la nouvelle carte de la CR10S qui est totalement compatible avec ta CR10

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci , j'y ai pensé mais vient juste de cramé ma carte or que je l ai que euis 1 mois, lerix est pas le même de la s, et surtout étant débutant peur de pas savoir la monte correctement 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 17 minutes, Jeanled a dit :

Merci , j'y ai pensé mais vient juste de cramé ma carte or que je l ai que euis 1 mois, lerix est pas le même de la s, et surtout étant débutant peur de pas savoir la monte correctement 

Es tu certain que la carte mère est morte ? Quelles sont les symptômes ?
Je dis cela car @corbach pensait également qu’il devait changer de carte et en définitive c’était une sécurité qui s’était activée.
https://www.lesimprimantes3d.fr/forum/topic/10015-cr-10-de-corbak/?do=findComment&comment=124400

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, PrintOlivier a dit :

Es tu certain que la carte mère est morte ? Quelles sont les symptômes ?
Je dis cela car @corbach pensait également qu’il devait changer de carte et en définitive c’était une sécurité qui s’était activée.
https://www.lesimprimantes3d.fr/forum/topic/10015-cr-10-de-corbak/?do=findComment&comment=124400

Ben j ai poste dans le forum et on a fait plusieur test si tu veux allez voir, et apparament quelque chose aurait grille à cause de ma bêtise  en faite le hoten chauffe plus malgré que J ai changé la cartouche et on a testé apparament la sortie ou est branché le hoten sur la carte mère fonctionne plus 

Modifié (le) par Jeanled

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Jeanled a dit :

Ben j ai poste dans le forum et on a fait plusieur test si tu veux allez voir, et apparament quelque chose aurait grille à cause de ma bêtise  en faite le hoten chauffe plus malgré que J ai changé la cartouche et on a testé apparament la sortie ou est branché le hoten sur la carte mère fonctionne plus 

Je ne trouve rien sur le forum ?
Ton dernier post parlait du câble du moteur de l’extruder qui n’était pas branché sur la carte mère.
Après rebranchement tout était rentré dans l’ordre ?
https://www.lesimprimantes3d.fr/forum/topic/10116-soucis-buse/?do=findComment&comment=117755

Partager ce message


Lien à poster
Partager sur d’autres sites

Bizar le lien marche pas regarde sur mon profile sinon tu va voir les message que J ai poste ça sera plus rapide car la comprend pas pourquoi le lien marche pas

Modifié (le) par Jeanled

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 43 minutes, PrintOlivier a dit :

Je ne trouve rien sur le forum ?
Ton dernier post parlait du câble du moteur de l’extruder qui n’était pas branché sur la carte mère.
Après rebranchement tout était rentré dans l’ordre

voilà t es mis le lien 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Jeanled a dit :
il y a 49 minutes, PrintOlivier a dit :

Je ne trouve rien sur le forum ?
Ton dernier post parlait du câble du moteur de l’extruder qui n’était pas branché sur la carte mère.
Après rebranchement tout était rentré dans l’ordre

voilà t es mis le lien 

Maintenant le lien fonctionne.
Effectivement c’est le composant de la carte mère qui est mort ! ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 23 minutes, PrintOlivier a dit :

Maintenant le lien fonctionne.
Effectivement c’est le composant de la carte mère qui est mort ! ?

Oui je fais pas les choses à moitier lol mais bon c est le métier qui rentre même si ça énervé quand tu trouve pas le,problèmes mais ça apprend au début J avais peur de mettre le nez dans l électronique ben maintenant J y vais mais bon quand on a goûté au print on peux plus s en passe. On m'a dit sinon on peux change le composant mais y a du taf pour un débutant 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×