Aller au contenu

Filament ABS

Messages recommandés

suite de mon premier message . l'impression de mon imprimante 3d se fait  mes la couches de p l a  c'écrase le unes sur les autres .avais vous une solution merci .je joint une photo . merci de me donner une raiponce rapidement .je pence qu'il s'agie d'une mauvaise programmation mes la qu'elle. merci   

photo du wiko 182.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

tu doit avoir une erreur de reglage de tes step

dans configuration.h

* Default Axis Steps Per Unit (steps/mm)
 * Override with M92
 *                                      X, Y, Z, E0 [, E1[, E2[, E3[, E4]]]]
 */
#define DEFAULT_AXIS_STEPS_PER_UNIT   { 80, 80, 6666.66, 547 }

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon plus sérieusement, on a l'impression que ta pièce c'est décollée, dans ce cas c'est ton offset qui est trop haut

A cela on rajoute un plateau pas beau, scotch déchiré, qui se chevauche assez haut ou qui a des écarts important

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...