Aller au contenu

Filament ABS

  • Annonces

    • Motard Geek

      Rejoignez l'équipe du site !   18/05/2016

      Comme vous le constatez, l'activité du forum croit de manière importante ces derniers temps ! C'est très bon signe pour nous tous, la preuve que l'impression 3D intéresse de plus en plus de monde Mais l'administration du site et du forum sont très chronophages et ce même avec l'aide non négligeable de notre équipe de modérateurs ! Vous avez peut-être déjà vu l'annonce sur le blog : nous cherchons des contributeurs pour cette partie du site LesImprimantes3D.fr !  Nous sommes ouverts à toutes propositions mais voici quelques pistes pour aider la communauté :  relayer de l'actualité  tester un produit (imprimante, scanner, logiciel ou autre) rédiger un tutoriel (modélisation, impression, assemblage d'une imprimante, etc) faire un retour sur les événements (salon, formation, inauguration d'un lieu dédié à l'impression 3D) auxquels nous sommes régulièrement invités  proposer un cas d'étude, projet scolaire ou professionnel toute autre contribution qui pourra être utile à la communauté de makers et de ceux qui s'intéressent à l'impression 3D L'objectif est avant tout d'apporter de l'information utile aux lecteurs qui sont de plus en plus nombreux à visiter le site, le forum, l'annuaire, le comparateur, etc. Si ça vous intéresse ou si vous avez des questions n'hésitez pas à nous contacter
titi

re imprimante

Recommended Posts

suite de mon premier message . l'impression de mon imprimante 3d se fait  mes la couches de p l a  c'écrase le unes sur les autres .avais vous une solution merci .je joint une photo . merci de me donner une raiponce rapidement .je pence qu'il s'agie d'une mauvaise programmation mes la qu'elle. merci   

photo du wiko 182.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Modifi3D

salut

tu doit avoir une erreur de reglage de tes step

dans configuration.h

* Default Axis Steps Per Unit (steps/mm)
 * Override with M92
 *                                      X, Y, Z, E0 [, E1[, E2[, E3[, E4]]]]
 */
#define DEFAULT_AXIS_STEPS_PER_UNIT   { 80, 80, 6666.66, 547 }

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, titi a dit :

 merci de me donner une raiponce rapidement   

Ça sera tout ?

Modifié (le) par db42
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

haha au bout de 5 heure cela est raisonnable

et voici un autre lien au cas ou 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon plus sérieusement, on a l'impression que ta pièce c'est décollée, dans ce cas c'est ton offset qui est trop haut

A cela on rajoute un plateau pas beau, scotch déchiré, qui se chevauche assez haut ou qui a des écarts important

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×