Aller au contenu

Filament ABS

  • Annonces

    • Motard Geek

      Rejoignez l'équipe du site !   18/05/2016

      Comme vous le constatez, l'activité du forum croit de manière importante ces derniers temps ! C'est très bon signe pour nous tous, la preuve que l'impression 3D intéresse de plus en plus de monde Mais l'administration du site et du forum sont très chronophages et ce même avec l'aide non négligeable de notre équipe de modérateurs ! Vous avez peut-être déjà vu l'annonce sur le blog : nous cherchons des contributeurs pour cette partie du site LesImprimantes3D.fr !  Nous sommes ouverts à toutes propositions mais voici quelques pistes pour aider la communauté :  relayer de l'actualité  tester un produit (imprimante, scanner, logiciel ou autre) rédiger un tutoriel (modélisation, impression, assemblage d'une imprimante, etc) faire un retour sur les événements (salon, formation, inauguration d'un lieu dédié à l'impression 3D) auxquels nous sommes régulièrement invités  proposer un cas d'étude, projet scolaire ou professionnel toute autre contribution qui pourra être utile à la communauté de makers et de ceux qui s'intéressent à l'impression 3D L'objectif est avant tout d'apporter de l'information utile aux lecteurs qui sont de plus en plus nombreux à visiter le site, le forum, l'annuaire, le comparateur, etc. Si ça vous intéresse ou si vous avez des questions n'hésitez pas à nous contacter

Recommended Posts

bonjour mon imprimante se met a imprimé dans le vide .  je sélectionne un fichier n'importe le quel dans mon repetier je tranche avec cura et la le fichier se dessine au dessus du plateau , si je lance l'impression elle se fait dans le vide donc le fil coule dans le vide . j'ai chercher partout pour résoudre le problème ,mai je ne trouve pas la solution . j'ai besoin de conseil merci . pour voir l'imprimante vous taper sur le moteur de recherche pnx 3d lutin.        

Partager ce message


Lien à poster
Partager sur d’autres sites

Modifi3D

salut

j'ai regarder la doc de ta machine pour ton problème je pense que tu a un mauvais réglage de ton capteur magnétique il doit être trop bas il te faudrait le réglé  plus haut

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci je l'ai fait mais le souci est que l'extruder n'entraine pas le p.l.a lors de l'impression.

As tu une solution pour le fonctionnement de l'extruder?

 

merci beaucoup

 

à bientôt

TITI

Partager ce message


Lien à poster
Partager sur d’autres sites

le moteur de ton extrudeur  soi il tourne a l’envers soi ton serrage contre le pignon d'entrainement du fil n'est pas assez fort ou ton pignon tourne dans le vide  

regarde bien si ton fil coulisse bien dans le tube de guidage sa doit glisser tout seul et sur tout pas d'angle mais une grande courbe

Modifié (le) par jacky

Partager ce message


Lien à poster
Partager sur d’autres sites

 tu arrive a piloter ton extrudeur en faisant une purge oki  , mais en mode d’impression tu a rien qui bouge  si je pense bien tu doit avoir un problème avec cura 

vue que c'est lui qui gère le pilotage de l'imprimante pendant l'impression

a titre d'information a tu pensée a changer de trancheur

moi je suis sur matter control tout en français et bien plus facile a utiliser

Partager ce message


Lien à poster
Partager sur d’autres sites

au moment de l'impression la température et de 210° . et le moteur de l'extrudeur et bon il fonctionne quant je fait la purge .Je pense que sa vient d'une erreur sur la configuration en h ,  mes je ne sait pas ou la trouvé .

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, jacky a dit :

 tu arrive a piloter ton extrudeur en faisant une purge oki  , mais en mode d’impression tu a rien qui bouge  si je pense bien tu doit avoir un problème avec cura 

vue que c'est lui qui gère le pilotage de l'imprimante pendant l'impression

a titre d'information a tu pensée a changer de trancheur

moi je suis sur matter control tout en français et bien plus facile a utiliser

oui j'ai essayé de recommencé avec le trancheur cura rien ni fait   , je vais essayé avec une autre impression  

Partager ce message


Lien à poster
Partager sur d’autres sites

oui c'est avec le capteur . je suis arriver a faire tourner l'extrudeur avec l'impression en bidouillant sur les paramètre de l'imprimante .et la j'ai l'impression que le se refroidi des quil sort de la buse chauffé a 215°. avec le ventilateur pour refroidir la buse éteint    

Partager ce message


Lien à poster
Partager sur d’autres sites

le ventilateur de refroidissement c'est normal qu'il est arrêter aux démarrage c'est juste le temps de faire quelque couche aux départ et après il démarre jusqu'a la fin de l'impression

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour Jacky oui je sais le ventilateur ne m'inquiète pas ,j'ai juste le fil qui ne sort pas acer vite et il n'accroche pas  sur le plateau avec du scotch 3M plus de la colle U en tarton et aussi liquide 

Partager ce message


Lien à poster
Partager sur d’autres sites

la vitesse est en mm par seconde c'est très long  , ta une buse de combien et ?

a tu le plateau chauffant ou pas si oui ton plateau doit être entre 50° et 60° pour une t° de buse sa varie suivant la marque du fil

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir j'ai une buse de 0,4mm et aussi un plateau chauffant je l'et réglé a 50,60 et même a 90° rien ni fait  . demain je vais démonté la buse a chaud et la nettoyer et peut-être il y auras du mieux.      

Partager ce message


Lien à poster
Partager sur d’autres sites

pour le nettoyage de la buse et du corps de chauffe tu prend un sopalin mouiller et tu le passe dessus l'eau qui devient de la vapeur décolle tout le plastique a chaud

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×